Du bist nicht angemeldet.

gruenspan

Radio Einbauer

Beiträge: 3 848

Wohnort: Bornheim- BISdorf

Diesen Fiat habe ich: Fiat 126p

S U
-
* * * * * H
  • Private Nachricht senden

21

Dienstag, 10. September 2019, 20:23

Signatur von »gruenspan« Es wird Wagen geben, die von keinem Tier gezogen werden und mit unglaublicher Gewalt daher fahren.
Leonardo Da Vinci (1452- 1519)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers gruenspan, verfasst am Dienstag, 10. September 2019, 20:23 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Leopard2kws

Forum Neuling

  • »Leopard2kws« ist der Autor dieses Themas

Beiträge: 13

Wohnort: Külsheim

Diesen Fiat habe ich: Fiat 126p

T B B
-
X L 9 1 1
  • Private Nachricht senden

20

Dienstag, 10. September 2019, 20:12

Hallo !

Habe den Anlasser heute rausgemacht :

Der Anschluss mit dem Kupfergeflecht das in den Anlasser geht , da ist das Kupfergeflecht kaputt / Grünspan , kein Kontakt mehr zum Anlasser.

Habe den Kupferstummel was noch raus schaute mit Lötzinn getränkt und n Kabelchen ( 4mm² ) gebastelt und verlötet.

Eingebaut und springt auch an , aber ne echte Lösung ist das nicht .

Bei dem Fiat Fischer in Gundelsheim will ich morgen vorbei , der hat Anlasser da im Tausch für 108 € (überholte Ware ) der ist etwa 60 km von mir weg.

Preis in Ordnung ?

Oder mit dem Provisorium rumfahren , wobei der Kupfergeflecht Rest das Lötzinn nicht wirklich angenommen hat .

Gruß Markus

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Leopard2kws, verfasst am Dienstag, 10. September 2019, 20:12 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Leopard2kws

Forum Neuling

  • »Leopard2kws« ist der Autor dieses Themas

Beiträge: 13

Wohnort: Külsheim

Diesen Fiat habe ich: Fiat 126p

T B B
-
X L 9 1 1
  • Private Nachricht senden

19

Montag, 9. September 2019, 21:11

Okay , Danke für das Bild

Stay tuned :-)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Leopard2kws, verfasst am Montag, 9. September 2019, 21:11 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Super Moderator

Beiträge: 6 257

Wohnort: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Private Nachricht senden

18

Montag, 9. September 2019, 21:06

Dann könnte es das Kabel sein.
index.php?page=Attachment&attachmentID=21326

Das Bild ist zwar vom Wasserpanscher, sieht beim Lufti aber ähnlich aus.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Montag, 9. September 2019, 21:06 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Leopard2kws

Forum Neuling

  • »Leopard2kws« ist der Autor dieses Themas

Beiträge: 13

Wohnort: Külsheim

Diesen Fiat habe ich: Fiat 126p

T B B
-
X L 9 1 1
  • Private Nachricht senden

17

Montag, 9. September 2019, 21:00

Das könnte in der Tat sein , denn zum Federgummi tauschen habe ich den Motor mit einem Spanngurt zwischen Krümmer und Haubenschloßbügel angehoben . Blöd war dass der Gurt dann durch gerutscht ist und der Motor doch weit unten hing .

Morgen mal schauen

Gruß Markus

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Leopard2kws, verfasst am Montag, 9. September 2019, 21:00 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Super Moderator

Beiträge: 6 257

Wohnort: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Private Nachricht senden

16

Montag, 9. September 2019, 20:57

Das Kabel zum starten ist am Anlasser nur gesteckt.

Wenn Du den Motor beim Halter tauschen zu weit abgesenkt hast, kann das Kabel eventuell einfach runtergerutscht sein.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Montag, 9. September 2019, 20:57 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Leopard2kws

Forum Neuling

  • »Leopard2kws« ist der Autor dieses Themas

Beiträge: 13

Wohnort: Külsheim

Diesen Fiat habe ich: Fiat 126p

T B B
-
X L 9 1 1
  • Private Nachricht senden

15

Montag, 9. September 2019, 20:49

Schlüsselstarter

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Leopard2kws, verfasst am Montag, 9. September 2019, 20:49 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Super Moderator

Beiträge: 6 257

Wohnort: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Private Nachricht senden

14

Montag, 9. September 2019, 20:44

Ups, ich hab das "nicht" überlesen ......

Schlüsselstarter oder Seilzugstarter?

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Montag, 9. September 2019, 20:44 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Leopard2kws

Forum Neuling

  • »Leopard2kws« ist der Autor dieses Themas

Beiträge: 13

Wohnort: Külsheim

Diesen Fiat habe ich: Fiat 126p

T B B
-
X L 9 1 1
  • Private Nachricht senden

13

Montag, 9. September 2019, 20:40

Masseband von Karosserie hinten links auf Lima ist da.

Batterie ist 4 Wochen alt und beim Starten mit Licht wird das nicht dunkler , es tut sich nur nichts ...

Kohlen fertig ?

Gruß Markus

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Leopard2kws, verfasst am Montag, 9. September 2019, 20:40 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Super Moderator

Beiträge: 6 257

Wohnort: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Private Nachricht senden

12

Montag, 9. September 2019, 20:22

Masseband noch da?

Aber ich tippe auf eine kaputte oder leere Batterie.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Montag, 9. September 2019, 20:22 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Leopard2kws

Forum Neuling

  • »Leopard2kws« ist der Autor dieses Themas

Beiträge: 13

Wohnort: Külsheim

Diesen Fiat habe ich: Fiat 126p

T B B
-
X L 9 1 1
  • Private Nachricht senden

11

Montag, 9. September 2019, 20:08

Vielen Dank für die Hilfe !

Hab den Gummi gestern abend noch rumgebaut und wollte heute noch ne Testfahrt machen.. Jetzt geht der Anlasser nimmer

Drauf rum geklopft und Motor verdreht ( nicht dass da Zahn auf Zahn steht ) aber nix.

Licht wird aber auch nicht Dunkler wenn ich starten will , wahrscheinlich n Kabel ab denke ich ...


Gruß Markus

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Leopard2kws, verfasst am Montag, 9. September 2019, 20:08 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


fiatracer88

Dieseltanker

Beiträge: 94

Wohnort: Gemünden wohra

Diesen Fiat habe ich: Fiat 126 POP 650

  • Private Nachricht senden

10

Sonntag, 8. September 2019, 19:06

So ist die Explosionszeichnung...
Die 4306596 in die Traverse.
Die 12164721 zwischen Traverse und Motorplatte mit dem Gewindering für die Hauptschraube. Die "Noppen" nach oben.
Und ja besser Gehts nicht... ist von meinen Microfishen Abfotografiert....
»fiatracer88« hat folgende Dateien angehängt:

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers fiatracer88, verfasst am Sonntag, 8. September 2019, 19:06 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »fiatracer88« (8. September 2019, 19:08) aus folgendem Grund: Tante Edtih


Leopard2kws

Forum Neuling

  • »Leopard2kws« ist der Autor dieses Themas

Beiträge: 13

Wohnort: Külsheim

Diesen Fiat habe ich: Fiat 126p

T B B
-
X L 9 1 1
  • Private Nachricht senden

9

Sonntag, 8. September 2019, 14:49

Dann da wahrscheinlich der Gummi der in der Feder rumbaumelt...

Die Grüne Buchse kommt in die Halterung der Hecktraverse , oder auch unten drunter ?

Gruß Markus

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Leopard2kws, verfasst am Sonntag, 8. September 2019, 14:49 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Günther

Grüner Pannenengel !

Beiträge: 6 834

Wohnort: Dorfen

Diesen Fiat habe ich: Fiat 126 A

- E D
-
A T * * *
  • Private Nachricht senden

8

Sonntag, 8. September 2019, 14:46

Ist falsch oder ?

Ist falsch. Auch da gehört ein Gummi rein.

Schau mal zum Beispiel hier: https://webshop.fi500.com/de/search?page…A4ngung&x=0&y=0
oder:
https://webshop.fiat500126.com/de/motort…tor-sonstiges/1

Der etwas kleinere, dicke kommt zwischen Motorplatte und Traverse.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Günther, verfasst am Sonntag, 8. September 2019, 14:46 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Günther« (8. September 2019, 14:52) aus folgendem Grund: ed


Leopard2kws

Forum Neuling

  • »Leopard2kws« ist der Autor dieses Themas

Beiträge: 13

Wohnort: Külsheim

Diesen Fiat habe ich: Fiat 126p

T B B
-
X L 9 1 1
  • Private Nachricht senden

7

Sonntag, 8. September 2019, 14:12

Nochmal ich :

Zwischen der Hecktraverse und der leicht verschiebbaren Mutternplatte für die Schraube , da habe ich KEINEN Gummi drin .

Ist falsch oder ?

Gruß Markus

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Leopard2kws, verfasst am Sonntag, 8. September 2019, 14:12 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Leopard2kws

Forum Neuling

  • »Leopard2kws« ist der Autor dieses Themas

Beiträge: 13

Wohnort: Külsheim

Diesen Fiat habe ich: Fiat 126p

T B B
-
X L 9 1 1
  • Private Nachricht senden

6

Sonntag, 8. September 2019, 13:24

Hallo , ich glaube ich habe den Fehler gefunden :

Die hinter Motoraufhängung mit der großen Feder , kann mir da jemand evntuell ein Foto posten oder mailen wie das richtig ist ?

Bei mir ist das so :

-Blech von Traverse
-in dem Loch der Traverse sitzt die Grüne Buchse
-Grosser Gummi mit Rand nach oben
-Feder
-in der Feder kleiner Gummi mit lange Hülse (durch die Hülse geht die Halteschraube )
-Gummi oben auf der Feder
-Metallteller der das Zeug zentriert.

Ich hab den Verdacht das der Gummi der in der Feder rumliegt auf die grüne Buchse gehört und die gar nich in die Bohrung , kann das sein ?

Gruß Markus

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Leopard2kws, verfasst am Sonntag, 8. September 2019, 13:24 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Leopard2kws

Forum Neuling

  • »Leopard2kws« ist der Autor dieses Themas

Beiträge: 13

Wohnort: Külsheim

Diesen Fiat habe ich: Fiat 126p

T B B
-
X L 9 1 1
  • Private Nachricht senden

5

Samstag, 7. September 2019, 21:20

Die Motorfeder die nun drinn ist konnte ich mit 2 Händen zusammendrücken , also n Stück weit.

Die Alten Getriebe Gummis waren komplett vom Metall gelöst ...


Gruß Markus

Falls Feder zu weich , wo ne passende betellen ? Habe bis jetz nur den Gerstl als Shop

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Leopard2kws, verfasst am Samstag, 7. September 2019, 21:20 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Super Moderator

Beiträge: 6 257

Wohnort: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Private Nachricht senden

4

Samstag, 7. September 2019, 21:16

Das Getriebe muss in den Gummis hängen und darf unten nicht am Bügel aufliegen.

Auch gibt es Motorfedern die zu weich sind, dann schaukelt sich der Motor auch zuviel auf.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Samstag, 7. September 2019, 21:16 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Leopard2kws

Forum Neuling

  • »Leopard2kws« ist der Autor dieses Themas

Beiträge: 13

Wohnort: Külsheim

Diesen Fiat habe ich: Fiat 126p

T B B
-
X L 9 1 1
  • Private Nachricht senden

3

Samstag, 7. September 2019, 21:14

Hallo ,

ganz normaler Serien Auspuff .

Es kommt mir vor als wäre das klopfen seit dem wechsel der Getriebe Gummis mehr geworden , die habe ich heute gewechselt.

Hab dazu auch den Bügel weggehabt ( sonst kommt man ja nicht ran ) und die Abstützung nach vorne.
Hmm , die Feder hinten am Motor samt Gummiteile habe ich auch neu gemacht , kann das sein dass die Feder noch stramm ist und so den Motor
nach oben zieht ?

Hitzschutzblech zwischen Auspuff und Motor ist auch drinn.

Gruß Markus

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Leopard2kws, verfasst am Samstag, 7. September 2019, 21:14 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Chiemseeumrunder

Glockensprenger

Beiträge: 1 554

Wohnort: Aschau im Chiemgau

Diesen Fiat habe ich: Fiat 500 klassischer

R O
-
H I * * *
-- R O
-
H I * * *
  • Private Nachricht senden

2

Samstag, 7. September 2019, 20:53

:Hello:

Manchmal sind die Sport Auspuff recht knapp an der Traverse.
Was für ein Auspuff ist denn dran?

Gruß, Werner
Signatur von »Chiemseeumrunder« ..... und es kann nur Einen geben .....

..... HI steht für historischer Italiener :D

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Chiemseeumrunder, verfasst am Samstag, 7. September 2019, 20:53 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Leopard2kws

Forum Neuling

  • »Leopard2kws« ist der Autor dieses Themas

Beiträge: 13

Wohnort: Külsheim

Diesen Fiat habe ich: Fiat 126p

T B B
-
X L 9 1 1
  • Private Nachricht senden

1

Samstag, 7. September 2019, 20:20

Es klopft am Boden bei Lastwechsel

Hallo zusammen !

Ich bin der Markus , 44 , alleinerziehender Vater von 2 Jungs und nun seit 4 Wochen Fiat 126p Besitzer.

Habe folgendes Problem :

Wenn ich schnell vom Gas runtergehe während der Fahrt , klopft irgendwas an den Unterboden.
Was ich schon getan habe :

Motoraufhängung an der Hecktraverse alle Gummi und die Feder neu.
Dann noch die 2 Getriebe Gummiblöcke neu , die alten waren nicht mehr mit dem Metall verbunden.

Also Probefahrt gemacht und wieder beim Gaswegnehmen ( aprupt ) klopft irgendd was . Wenn ich langsam vom Gas gehe ist nichts.
Auch bei Bodenwellen klopft es unten an den Boden , was könnte das sein ?

Der Fiat hat neue Dämpfer und komplett neue Bremsen rundherum und läuft auch gut ,nur das klopfen beim Gaswegnehmen ?

Vielleicht wisst Ihr Rat ?

Gruß Markus aus 97900 Külsheim

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Leopard2kws, verfasst am Samstag, 7. September 2019, 20:20 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Counter:

Besucher heute: 1 592 | Besucher gestern: 2 869 | Besucher gesamt: 11 488 155 | Besucher Tagesrekord: 177 220 |

Alter (in Tagen): 5 055,41 | Gezählt seit: 15. November 2005, 01:01