You are not logged in.

gruenspan

Radio Einbauer

Posts: 3,885

Location: Bornheim- BISdorf

Diesen Fiat habe ich: Fiat 126p

S U
-
* * * * * H
  • Send private message

37

Sunday, January 19th 2020, 10:55pm

Isch glööv he sullt dä Admin e neu Thema upmaache!
Verscheedene Dialekte em Voorum. Do künne mer op all Dialekte verzälle un maache dem Nyulli singe Forumsaanfrach nit kapott.
Signature from »gruenspan« Es wird Wagen geben, die von keinem Tier gezogen werden und mit unglaublicher Gewalt daher fahren.
Leonardo Da Vinci (1452- 1519)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers gruenspan, verfasst am Sunday, January 19th 2020, 10:55pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


männchen

Fiat 126 Mechaniker

Posts: 14,994

Location: 57250 Netphen

Diesen Fiat habe ich: Fiat 126 Bosmal

S I
-
T B * * *
S I
-
F I * * * H
  • Send private message

36

Sunday, January 19th 2020, 10:44pm

ich beantrage Sprachasyl


mann Dette war doch einfach....

Werner sagte : ich steh auf BMW ,mein ein und alles und schöne grüße vom Chiemensee
Signature from »männchen« Ich bin so wie ich bin ,
die einen kennen mich ,
die anderen können mich... :-)

in Memory Tiger 05. 1994- 11.07.2018

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers männchen, verfasst am Sunday, January 19th 2020, 10:44pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


dette ecker

Ölfiltersucher

Posts: 2,102

Location: rheinberg

Diesen Fiat habe ich: Umbau

- * * *
-
* * * *
  • Send private message

35

Sunday, January 19th 2020, 10:20pm

ja mei! :D

ich beantrage Sprachasyl
Signature from »dette ecker« Das Leben ist viel zu kurz für ein langes Gesicht. :-)
www.scuderia-wallachei.de
KeksTaxi: klick
Joghurtbecher: klick
ERNA: klick

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers dette ecker, verfasst am Sunday, January 19th 2020, 10:20pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Chiemseeumrunder

Glockensprenger

Posts: 1,652

Location: Aschau

Diesen Fiat habe ich: Fiat 126 A

R O
-
H I * * *
-- R O
-
H I * * *
  • Send private message

34

Sunday, January 19th 2020, 7:28pm

..... is a Zeit gworrn! I glab etzdad is des a gmade Wiesn, mir steyn des Forum auf a gscheide Sproch um, de a jeder verstaad!

:thumbsup:

A Gruass vom Boarischen Meer
Signature from »Chiemseeumrunder« ..... und es kann nur Einen geben .....

..... HI steht für historischer Italiener :D

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Chiemseeumrunder, verfasst am Sunday, January 19th 2020, 7:28pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Nyulli

Betriebsanleitung Leser

  • "Nyulli" started this thread

Posts: 171

Location: Voorhout, Niederlande

  • Send private message

33

Sunday, January 19th 2020, 6:56pm

Hast ja recht. Mich beschlich aber schon gestern das ungute Gefühl das ich mir den ganzen Zirkus hätte sparen können weil vielleicht DOCH nur de Tank leer war... darf man gar nicht laut sagen...

@Günther: konnst scho boarisch redan ... I ois ex-soizbuaga tua di scho vastoa, heast! Die Kaaskepf redn a a gschis'ns deitsch, oba boarisch und soizbuag'risch passt scho bessa zam!
Signature from »Nyulli« Frank

Fuhrparkmanager über:
Polski Fiat 126, Bj. 1976
Mercedes E 300D, Bj. 1994
Mercedes 250 Automatic, Bj. 1972
Mercedes E 230T, Bj. 1987
Mercedes S 300, Bj. 1994
Citroen C2, B, 2005
Honda Shadow, Bj 2005
Keeway Roller, Bj 2006

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Nyulli, verfasst am Sunday, January 19th 2020, 6:56pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Günther

Grüner Pannenengel !

Posts: 6,924

Location: Dorfen

Diesen Fiat habe ich: Fiat 126 A

- E D
-
A T * * *
  • Send private message

32

Sunday, January 19th 2020, 6:11pm

Noch einfacher?
Das geht nicht!
Einmal richtig gemacht und das Ding läuft........ :spass:
Ich würde es dir ja an Ort und Stelle zeigen - ich rede und du schraubst (Niederländisch und Bayrisch ist ja Sprachverwand - wird ja von den meisten nicht verstanden :bier:

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Günther, verfasst am Sunday, January 19th 2020, 6:11pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Nyulli

Betriebsanleitung Leser

  • "Nyulli" started this thread

Posts: 171

Location: Voorhout, Niederlande

  • Send private message

31

Sunday, January 19th 2020, 5:34pm

Ich hab den Film gesehen - gut beschrieben!
Shit... hat ich mir alles einfacher vorgestellt.

Hoffentlich morgen kein Regen...
Signature from »Nyulli« Frank

Fuhrparkmanager über:
Polski Fiat 126, Bj. 1976
Mercedes E 300D, Bj. 1994
Mercedes 250 Automatic, Bj. 1972
Mercedes E 230T, Bj. 1987
Mercedes S 300, Bj. 1994
Citroen C2, B, 2005
Honda Shadow, Bj 2005
Keeway Roller, Bj 2006

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Nyulli, verfasst am Sunday, January 19th 2020, 5:34pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Super Moderator

Posts: 6,375

Location: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Send private message

30

Sunday, January 19th 2020, 12:47pm

Selbstverständlich hab ich aussen die genaue Lage eingezeichnet mit nem Stift.

Das nützt nix, der Verteiler lässt sich ja auch innen drehen.
Du musst Du Zündung grundlegend neu einstellen:

https://www.youtube.com/watch?v=BcJw_87_MTg

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Sunday, January 19th 2020, 12:47pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Nyulli

Betriebsanleitung Leser

  • "Nyulli" started this thread

Posts: 171

Location: Voorhout, Niederlande

  • Send private message

29

Sunday, January 19th 2020, 12:38pm

Hallo zusammen!
Es dauerte viel zu lang, aber entweder musste ich arbeiten und danach warscschon dunkel oder ich hatte frei und es hat geregnet...
Anyway - gestern die Sache angepackt. Tatsächlich hatte ich Durchgang. Darum - und weil die kleine Mutter im Verteiler vernudelt war - hab ich mal de ganzen Verteiler ausgebaut. Selbstverständlich hab ich aussen die genaue Lage eingezeichnet mit nem Stift.
Schlussendlich hatte ich KEINEN Durchgang wenn das Kabel an der Zündspule abgezogen war und durchgang als es aufgesteckt war. Dann noch Benzin in den Tank und... Er läuft. Zuvor auch noch den kontakt-abstand eingestellt.

Jetzt lief er, aber nicht optimal. Also zündpistole angeschlossen und den Verteiler leicht gedreht. Tatsache ist jetzt: während des Startvorgangs musste ich drehen um ihn zum laufen zu bekommen. Aber ohne mit dem Gas zu spielen stirbt er gleich wieder ab. Den Zirkus hab ich vielleicht 10x wiederholt, jetzt startet er gar nicht mehr... bei gleichem verteilerstand (stift-linien) sollte er doch minimal starten und schlecht laufen. Aber nix??? Bremsenreiniger hilft auch nicht.
Ich hab zwischen de verschiedenen startvorgängen regelmäßig mit einer dritten Zündkerze geschaut obs funkt. Meistens ja, manchmal nicht. Auch das Stroboskop sollte durch auch beim starten aufblitzen, oder? Werd noch irre, hier...
Signature from »Nyulli« Frank

Fuhrparkmanager über:
Polski Fiat 126, Bj. 1976
Mercedes E 300D, Bj. 1994
Mercedes 250 Automatic, Bj. 1972
Mercedes E 230T, Bj. 1987
Mercedes S 300, Bj. 1994
Citroen C2, B, 2005
Honda Shadow, Bj 2005
Keeway Roller, Bj 2006

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Nyulli, verfasst am Sunday, January 19th 2020, 12:38pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


fiatracer88

Dieseltanker

Posts: 142

Location: Gemünden wohra

Diesen Fiat habe ich: Fiat 126 POP 650

  • Send private message

28

Monday, January 6th 2020, 11:34pm

Du hältst den Schwarzen stift vom Multimeter ans Gehäuse vom "Verteiler" und den Roten stift (oder klemmen je nachdem was du hast) an die Schraube (was die Feder hält und durch das Isolierstück geht) vom Schwarzen Kabel zur Zündspule.
Hast du bei Geöffnetem Unterbrecher ein Durchgangston liegt Masse an, was aber NICHT sein darf!
Geht ohne Zündung usw
Mfg Basti

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers fiatracer88, verfasst am Monday, January 6th 2020, 11:34pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.

This post has been edited 3 times, last edit by "fiatracer88" (Jan 6th 2020, 11:38pm) with the following reason: Edith


Nyulli

Betriebsanleitung Leser

  • "Nyulli" started this thread

Posts: 171

Location: Voorhout, Niederlande

  • Send private message

27

Monday, January 6th 2020, 11:28pm

Jetzt wo du's sagst...
Beim anschrauben vom Kondensator war das kleine Plastikteil verschoben. Vielleicht wollte er ERST nicht weil der Kondensator hin war und DANACH nicht wegen der Isolierung.

Wenn ich jetzt den Multimeter anschließe auf die 'Feder' und das andere Kabel auf den Auspuff und es piept - dann weiß ichs sicher. Oder?
Signature from »Nyulli« Frank

Fuhrparkmanager über:
Polski Fiat 126, Bj. 1976
Mercedes E 300D, Bj. 1994
Mercedes 250 Automatic, Bj. 1972
Mercedes E 230T, Bj. 1987
Mercedes S 300, Bj. 1994
Citroen C2, B, 2005
Honda Shadow, Bj 2005
Keeway Roller, Bj 2006

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Nyulli, verfasst am Monday, January 6th 2020, 11:28pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Günther

Grüner Pannenengel !

Posts: 6,924

Location: Dorfen

Diesen Fiat habe ich: Fiat 126 A

- E D
-
A T * * *
  • Send private message

26

Monday, January 6th 2020, 11:20pm

Hab mir mal ein Bild von fiatracer88 "ausgeliehen":
index.php?page=Attachment&attachmentID=21715
Der rote Pfeil zeigt auf die Grundplatte, die an Masse geschraubt ist.
Der grüne Pfeil zeigt das Isolierstück am Verteiler-Eingang - diese und die daran befestigten Teile dürfen keine elektrische Verbindung zur Masse haben - AUSSER über den Kontakt und der wird über die Nocken (blauer Pfeil) der Verteilerwelle geöffnet und geschlossen.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Günther, verfasst am Monday, January 6th 2020, 11:20pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Nyulli

Betriebsanleitung Leser

  • "Nyulli" started this thread

Posts: 171

Location: Voorhout, Niederlande

  • Send private message

25

Monday, January 6th 2020, 11:17pm

Hallo Günter!

Mit der Feder meint ich tatsächlich das kleine Blech das den unterbrecher an das Mittelteil drückt.
Bin aber Exil-Salzburger - sprachlich müsste es hinhauen... :D :D :D

Frank
Signature from »Nyulli« Frank

Fuhrparkmanager über:
Polski Fiat 126, Bj. 1976
Mercedes E 300D, Bj. 1994
Mercedes 250 Automatic, Bj. 1972
Mercedes E 230T, Bj. 1987
Mercedes S 300, Bj. 1994
Citroen C2, B, 2005
Honda Shadow, Bj 2005
Keeway Roller, Bj 2006

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Nyulli, verfasst am Monday, January 6th 2020, 11:17pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


fiatracer88

Dieseltanker

Posts: 142

Location: Gemünden wohra

Diesen Fiat habe ich: Fiat 126 POP 650

  • Send private message

24

Monday, January 6th 2020, 11:04pm

Kein Problem.
Hier was ich meine bzw die Behebung meines Fehlers.
Der Unterbrecher war neu inklusive Grundplatte. Erst nach ca 2000km kam das Problem... seltsam.
fiatracer88 has attached the following files:

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers fiatracer88, verfasst am Monday, January 6th 2020, 11:04pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Günther

Grüner Pannenengel !

Posts: 6,924

Location: Dorfen

Diesen Fiat habe ich: Fiat 126 A

- E D
-
A T * * *
  • Send private message

23

Monday, January 6th 2020, 10:55pm

Mit Feder wird bestimmt der Unterbrecher gemeint - der hat eine Feder.
Und denkt dran Ulli - Niederlande - perfektes Deutsch? ......das können nicht mal wir selber! :spass:
Auf dem Foto von Nyulli sieht man die (Doppel-)Zündspule - der "linke" schwarze Draht geht zum Unterbrecher/Verteiler.
NUR das Drahtgewirr auf der "rechten" Seite der Spule verwirrt mich ein wenig - sollte der Vergaser ein elektrisches Abschalteventil haben könnte das so sein und der zusätzliche Kondensator macht dann eventuell auch Sinn.
Wenn bei der Doppelzündspule nicht beide Kerzen eingeschraubt sind, beziehungsweise eine defekt ist oder eine Kerze keine Masse hat ist an KEINER Zündkerze ein Zündfunke und das ist Systembedingt. Bei einer Doppelzündspule werden immer beide Kerzen zur gleichen Zeit gezündet. Dabei springt der eine Funke von der Mittelelektrode der Kerze gegen Masse, an der anderen Kerze springt zur gleichen Zeit der Funke von Masse zur Mittelelektrode nur dadurch ist der Stromkreis geschlossen!
Ulli hat geschrieben dass er einen kleinen Funken am Unterbrecher sieht wenn er diesen mit der Hand betätigt - ok
Jetzt solltest du eine Hilfsperson hinzuziehen die leichte Tätigkeiten, wie Motor starten, ausführen kann.
Dann den Staubdeckel vom "Verteiler", der ja nur den Unterbrecher enthält, abnehmen - die "Hilfsperson" startet den Motor und du schaust ob sich der Unterbrecher öffnet und schließt. Dabei ist ein kleiner Funke zu sehen, wenn der Kondensator in Ordnung ist aber nicht immer. Dies kann am besten bei schlechtem Licht oder in der Dunkelheit beobachtet werden.
Wenn der Funke irgendwo sich einen anderen Weg sucht, defekte schmutzige lockere Zündkabel zum Beispiel, kann man das bei Dunkelheit auch am besten erkennen und manchmal auch hören.
So mein lieber Ulli, jetzt bist du wieder an der Reihe! :-)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Günther, verfasst am Monday, January 6th 2020, 10:55pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.

This post has been edited 1 times, last edit by "Günther" (Jan 6th 2020, 10:55pm) with the following reason: ed


aat126

Super Moderator

Posts: 6,375

Location: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Send private message

22

Monday, January 6th 2020, 10:03pm

Welche Feder meinst Du? Hast Du mal ein Bild?

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Monday, January 6th 2020, 10:03pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


fiatracer88

Dieseltanker

Posts: 142

Location: Gemünden wohra

Diesen Fiat habe ich: Fiat 126 POP 650

  • Send private message

21

Monday, January 6th 2020, 10:00pm

Hallo
Um die Feder.
Den letzten cm wo du die Feder am Isolierstück anschraubst kannst du weglassen .

Mfg Basti

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers fiatracer88, verfasst am Monday, January 6th 2020, 10:00pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Nyulli

Betriebsanleitung Leser

  • "Nyulli" started this thread

Posts: 171

Location: Voorhout, Niederlande

  • Send private message

20

Monday, January 6th 2020, 9:21pm

Hallo!
Ich kann mir grad nicht vorstellen wo das isolierband genau hin muss... ?( um die Feder? Oder wo die Feder am Gehäuse festgemacht ist?
Wenn's hilft... :thumbup:
Signature from »Nyulli« Frank

Fuhrparkmanager über:
Polski Fiat 126, Bj. 1976
Mercedes E 300D, Bj. 1994
Mercedes 250 Automatic, Bj. 1972
Mercedes E 230T, Bj. 1987
Mercedes S 300, Bj. 1994
Citroen C2, B, 2005
Honda Shadow, Bj 2005
Keeway Roller, Bj 2006

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Nyulli, verfasst am Monday, January 6th 2020, 9:21pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


fiatracer88

Dieseltanker

Posts: 142

Location: Gemünden wohra

Diesen Fiat habe ich: Fiat 126 POP 650

  • Send private message

19

Monday, January 6th 2020, 6:13pm

Ich hatte mich erinnert das vorher auch schonmal vom Verteiler die Rede war bzw der Feder. Ich hab jetzt am Finger mal etwas rumgefummelt (auf-zu, Kontakt war in dem Fall zu). Bei 'Zündung an' hab ich ein kleines Fünkchen gesehen. Vielleicht hilft das bei der Lösung...
.


Jup den Fehler hatte ich letzte Saison.
Bei mir war da zuletzt aber komplett Masseschluss.
Dh bei geöffnetem Unterbrecher Lud die Zündspule auf.
Hast du das Problem wie ich es hatte, liegen dann an der Zündspule Ca 6Volt an.
Jetzt könnte es sein dass sich der Massefehler nur im Drehbetrieb an der Feder schließt bzw ein Falscher Funke entsteht.
5cm Isolierband drum und den Fehler könntest du ausschließen.

Angenommen das Unterbrecherabstand usw stimmen wie Günther sagte. Wobei mir mein Fiataltmeister ein Unterbrecherabstand von 0,40-0,42mm empfahl. O-Ton: sonst bricht dir im oberen Drehzahlbereich der Zündfunke ab.

In dem Sinne
Mfg Basti

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers fiatracer88, verfasst am Monday, January 6th 2020, 6:13pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.

This post has been edited 1 times, last edit by "fiatracer88" (Jan 6th 2020, 6:15pm) with the following reason: Edith


Nyulli

Betriebsanleitung Leser

  • "Nyulli" started this thread

Posts: 171

Location: Voorhout, Niederlande

  • Send private message

18

Monday, January 6th 2020, 5:45pm

Hallo Günther!
Zunächst schonmal vielen Dank für deinen ausführlichen Bericht. Ich hab's jetzt erst gelesen und es ist schon zu dunkel zum schauen jetzt. Morgen bachvder Arbeit werd ich mich mal dranmachen - ansonsten einer der nächsten Tage.

Ich hatte mich erinnert das vorher auch schonmal vom Verteiler die Rede war bzw der Feder. Ich hab jetzt am Finger mal etwas rumgefummelt (auf-zu, Kontakt war in dem Fall zu). Bei 'Zündung an' hab ich ein kleines Fünkchen gesehen. Vielleicht hilft das bei der Lösung...
Ich hab übrigens keinen BIS.
Und an der Spule ist das folgende: zwei Zündkabel, ein Stecker mit einem schwarzen kabel zum Verteiler, ein Stecker zum Kondensator an der Spüle und ein Stecker an dem ZWEI grün/blaue Kabel abkommen. Bei 'Zündung an' sind da 12V.
Nyulli has attached the following file:
Signature from »Nyulli« Frank

Fuhrparkmanager über:
Polski Fiat 126, Bj. 1976
Mercedes E 300D, Bj. 1994
Mercedes 250 Automatic, Bj. 1972
Mercedes E 230T, Bj. 1987
Mercedes S 300, Bj. 1994
Citroen C2, B, 2005
Honda Shadow, Bj 2005
Keeway Roller, Bj 2006

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Nyulli, verfasst am Monday, January 6th 2020, 5:45pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.

This post has been edited 1 times, last edit by "Nyulli" (Jan 6th 2020, 5:47pm) with the following reason: Foto mitgeschickt.


AHERL

Heizungshebelsucher

Posts: 912

Location: München

Diesen Fiat habe ich: Fiat 126p

  • Send private message

17

Monday, January 6th 2020, 5:08pm

Das gilt auch für Fahrzeuge auf Anhängern.
Denn man könnte es jederzeit im Straßenverkehr einsetzen.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers AHERL, verfasst am Monday, January 6th 2020, 5:08pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Dieter

Betriebsanleitung Leser

Posts: 195

Location: Kaarst

Diesen Fiat habe ich: Fiat 126 BIS

  • Send private message

16

Monday, January 6th 2020, 2:54pm

Nur noch mal kurz zum Thema TÜV überziehen. Ein Kollege von mir hatte sein Auto mit abgelaufenem TÜV auf seinem Privatgelände stehen. Leider falsch herum - das heißt mit dem hinteren Nummernschild sichtbar. Das hat offensichtlich ein Nachbar gesehen und Anzeige erstattet. Es wurden ca. €100,-- fällig und ein Punkt in Flensburg. Obwohl Steuern und Versicherung bezahlt war. Auch ein eingeschalteter Anwalt konnte nicht helfen. Die Begründung ist das man den Wagen ja jederzeit hätte fahren können. Der TÜV war über ein Jahr abgelaufen. Also Vorsicht wenn der Termin weit überschritten wird.

Gruß Dieter

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Dieter, verfasst am Monday, January 6th 2020, 2:54pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Günther

Grüner Pannenengel !

Posts: 6,924

Location: Dorfen

Diesen Fiat habe ich: Fiat 126 A

- E D
-
A T * * *
  • Send private message

15

Monday, January 6th 2020, 12:34pm

Fangen wir nochmal von vorne an:
Motor springt nicht an.
Es riecht trotzdem nach Benzin.
Kein Funke an den Kerzen.
Für mich zur Zeit nicht klar ob du einen Lufti oder einen BIS hast - ist aber zuerst mal egal.

Es führt ein Draht vom Zündschloß zu einem Pol an der Zündspule - an der Primärwicklung liegen 12V an - dann geht ein weiterer Draht, vom gegenüberliegenden Pol der Zündspule, zum Verteiler.
Dort wird dieser Draht, bzw der Strom, durch ein Isolierstück zum Unterbrecher geleitet.
Der "feste" Teil des Unterbrechers liegt auf Masse.
Ist der Unterbrecher geöffnet, fließt KEIN Strom!
Ist der Unterbrecher geschlossen, fließt STROM durch diesen Weg!
Alles bisher klar?
Wird nun der Motor gestartet, wird auch der Verteiler, beziehungsweise dessen Welle, bewegt.
Dadurch wird der Unterbrecher geöffnet und geschlossen.
Die Zündspule wird einmal vom Strom durchflossen (U-Kontakt ZU) und einmal nicht vom Strom durchflossen (U-Kontakt OFFEN)
Dadurch wird auf der Sekundärseite der Zündspule eine Hochspannung erzeugt (tut beim berühren weh, ist aber nicht lebensbedrohend ähnlich wie ein el. Weidezaun)
Dieses Hochspannungskabel geht nun von der Zündspule zur Mitte des Verteilers.
Durch das drehen der Verteilerwelle wird nun diese Hochspannung mittels des Verteilerfingers an den jeweiligen zu zündenden Zylinder über ein Zündkabel und der Zündkerze weitergeleitet.
An der entsprechenden Zündkerze springt ein Funke über und das verdichtete Gemisch wird entzündet.
So, nun zur Einstellerei:
1. Auf der Verteilerwelle sind zwei sich gegenüberliegende Nocken die den Unterbrecherkontakt öffnen - ist der U-Kontakt GANZ geöffnet soll der Abstand der beiden Kontaktflächen 0,5 mm nicht überschreiten! Unbedingt einstellen!
2. Dreht man den Motor mit der Hand MUSS der Unterbrecher bei 10° VOR dem oberen Totpunkt zu öffnen beginnen (Hochspannung wird generiert!)
Dabei ist zu beachten dass der Motor nur im Uhrzeigersinn, wenn man davor steht, bewegt wird! (hat bestimmte Gründe....bei Bedarf später mehr)
3. Die Einstellung für den zweiten Zylinder ist danach ebenfalls zu prüfen. Aber dem Motor dabei immer im Uhrzeigersinn weiterdrehen!
4. BEVOR die Verteilerkappe wieder aufgesteckt wird ist zu prüfen ob der Verteilerfinger auch zu einem der zwei Kontakte in der Verteilerkappe steht!

Sollte, so wie beschrieben alles TOP in Ordnung sein und ist trotzdem kein Funke vorhanden machen wir uns auf die Fehlersuche!

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Günther, verfasst am Monday, January 6th 2020, 12:34pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Nyulli

Betriebsanleitung Leser

  • "Nyulli" started this thread

Posts: 171

Location: Voorhout, Niederlande

  • Send private message

14

Monday, January 6th 2020, 12:23pm

Hier in Holland leider nicht.
Wenn der Termin verstrichen ist hat man nich zwei Monate Zeit, darf aber NICHT fahren, ausser zum Prüfungstermin. Nach den zwei Monaten wird das automatisch erfasst und es hagelt eine ordentliche Strafe. Ich denk, das wir hier so im 200-euro-Bereich liegen...
Signature from »Nyulli« Frank

Fuhrparkmanager über:
Polski Fiat 126, Bj. 1976
Mercedes E 300D, Bj. 1994
Mercedes 250 Automatic, Bj. 1972
Mercedes E 230T, Bj. 1987
Mercedes S 300, Bj. 1994
Citroen C2, B, 2005
Honda Shadow, Bj 2005
Keeway Roller, Bj 2006

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Nyulli, verfasst am Monday, January 6th 2020, 12:23pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


AHERL

Heizungshebelsucher

Posts: 912

Location: München

Diesen Fiat habe ich: Fiat 126p

  • Send private message

13

Monday, January 6th 2020, 12:09pm

Da hat aat126 recht, es kostet für ~3 Monate jeweils einen Aufschlag. Aber das ist nur der Anteil, für die TÜV "Verlängerung".
Bzw weil man nicht 24 Monate, sondern 1-3 Monate länger gefahren ist.
Damit rechnet sich das TÜV überziehen nicht mehr finanziell.

Aber andersherum, ohne gültige Hauptuntersuchung, bekommst Du das Auto nicht zugelassen. ;)

(Hier in Deutschland)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers AHERL, verfasst am Monday, January 6th 2020, 12:09pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.

This post has been edited 2 times, last edit by "AHERL" (Jan 6th 2020, 12:09pm) with the following reason: 2


Similar threads

Counter:

Hits today: 2,102 | Hits yesterday: 1,179 | Hits total: 11,976,622 | Hits record: 177,220 |

Counter age (days): 5,181.48 | Counts since: Nov 15th 2005, 1:01am