You are not logged in.

aat126

Super Moderator

Posts: 6,375

Location: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Send private message

12

Monday, January 6th 2020, 11:22am

Zumindest in DE bekommst Du mit dem TÜV keinen Stress, solange Du nicht fährst. Da kann der TÜV auch Monate oder Jahre überzogen sein.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Monday, January 6th 2020, 11:22am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Nyulli

Betriebsanleitung Leser

  • "Nyulli" started this thread

Posts: 171

Location: Voorhout, Niederlande

  • Send private message

11

Monday, January 6th 2020, 11:12am

Hallo zusammen!

Ich hab den kleinen jetzt mal abgemeldet - dann bekomme ich keinen Stress mit den TÜV...

Leider war meine Prognose falsch, dass jetzt alles okay ist. Zwischendurch war auch der gaszug gerissen, den jetzt auch noch schnell neu gemacht.
Aber er startet immer noch nicht! An de Zündspule hab ich an dem Stecker mit den beiden grünen Kabeln (erschien mir der einzig logische) 12v gemessen mit 'Zündung An'. Als Test mal be Zündkerze von einem anderen Auto aufgesteckt und an den Krümmer gehalten: kein Funke!
Wenn noch jemand nen tip hat?
Oder ists eigentlich deutlich das die Zündspule im A*** ist?
Liebe Grüße,

Frank
Signature from »Nyulli« Frank

Fuhrparkmanager über:
Polski Fiat 126, Bj. 1976
Mercedes E 300D, Bj. 1994
Mercedes 250 Automatic, Bj. 1972
Mercedes E 230T, Bj. 1987
Mercedes S 300, Bj. 1994
Citroen C2, B, 2005
Honda Shadow, Bj 2005
Keeway Roller, Bj 2006

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Nyulli, verfasst am Monday, January 6th 2020, 11:12am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Günther

Grüner Pannenengel !

Posts: 6,924

Location: Dorfen

Diesen Fiat habe ich: Fiat 126 A

- E D
-
A T * * *
  • Send private message

10

Monday, December 30th 2019, 9:01am

Dann müsste aber dennoch , zumindestens hier und da ein Zündfunke da sein.

Mit Sicherheit - aber zur falschen Zeit am falschen Ort.......... :spass:

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Günther, verfasst am Monday, December 30th 2019, 9:01am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


fiatracer88

Dieseltanker

Posts: 142

Location: Gemünden wohra

Diesen Fiat habe ich: Fiat 126 POP 650

  • Send private message

9

Saturday, December 28th 2019, 8:03pm

Dann müsste aber dennoch , zumindestens hier und da ein Zündfunke da sein.
Hast du mal an der Zündspule gemessen?

Mfg

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers fiatracer88, verfasst am Saturday, December 28th 2019, 8:03pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Nyulli

Betriebsanleitung Leser

  • "Nyulli" started this thread

Posts: 171

Location: Voorhout, Niederlande

  • Send private message

8

Saturday, December 28th 2019, 5:15pm

Kurzer Zwischenstand: Kondensatorkabel am Verteiler war ab! Neuer ist drauf, aber schon dunkel und Batterie auch leer. Morgen weiß ich mehr, aber ich denke DAS war's...
Frank
Signature from »Nyulli« Frank

Fuhrparkmanager über:
Polski Fiat 126, Bj. 1976
Mercedes E 300D, Bj. 1994
Mercedes 250 Automatic, Bj. 1972
Mercedes E 230T, Bj. 1987
Mercedes S 300, Bj. 1994
Citroen C2, B, 2005
Honda Shadow, Bj 2005
Keeway Roller, Bj 2006

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Nyulli, verfasst am Saturday, December 28th 2019, 5:15pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Nyulli

Betriebsanleitung Leser

  • "Nyulli" started this thread

Posts: 171

Location: Voorhout, Niederlande

  • Send private message

7

Friday, December 27th 2019, 9:27pm

Hallo zusammen!

Vielen Dank erstmal für die Tipps. Bin heute aus einem Kurzurlaub zurück - leider wars schon dunkel... Morgen schau ich mir das gleich mal an!

Gruss, Frank
Signature from »Nyulli« Frank

Fuhrparkmanager über:
Polski Fiat 126, Bj. 1976
Mercedes E 300D, Bj. 1994
Mercedes 250 Automatic, Bj. 1972
Mercedes E 230T, Bj. 1987
Mercedes S 300, Bj. 1994
Citroen C2, B, 2005
Honda Shadow, Bj 2005
Keeway Roller, Bj 2006

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Nyulli, verfasst am Friday, December 27th 2019, 9:27pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Joge

Signalhorndrücker

Posts: 779

Location: Werne

Diesen Fiat habe ich: keinen mehr

  • Send private message

6

Friday, December 27th 2019, 7:34pm

Wenn du ein Multimeter hast kontrollier mal die Unterbrecherkontakte im geschlossenen Zustand auf durchgang , weil durch Stillstand geht ja eigentlich nichts kaputt aber rosten tuts.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Joge, verfasst am Friday, December 27th 2019, 7:34pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


fiatracer88

Dieseltanker

Posts: 142

Location: Gemünden wohra

Diesen Fiat habe ich: Fiat 126 POP 650

  • Send private message

5

Thursday, December 26th 2019, 5:53pm

Hallo.
Kontrolliere mal das Federband von dem Unterbrecher.

Hatte genau das Gleiche! Bischen Isolierband um das Federband und Ruhe war.

Wie Aat sagt müssen an der Zündspule 12 Volt anliegen. Liegen ~ 6Volt an hast du ein Masseschluss im Verteiler...
Mfg Basti

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers fiatracer88, verfasst am Thursday, December 26th 2019, 5:53pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Super Moderator

Posts: 6,375

Location: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Send private message

4

Thursday, December 26th 2019, 5:44pm

An der Leitung zur Zündspule müssen es +/- 12 Volt sein.

Der Kondensator an der Zündspule ist auch relativ egal, den kannst Du auch weg lassen. Wichtig ist der Kondensator am Unterbrechergehäuse.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Thursday, December 26th 2019, 5:44pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Nyulli

Betriebsanleitung Leser

  • "Nyulli" started this thread

Posts: 171

Location: Voorhout, Niederlande

  • Send private message

3

Thursday, December 26th 2019, 5:38pm

Kann ich das mit ner prüflampe messen, oder ist da schon Hochspannung? Die eine Leitung die in die Zündspule reingeht, oder? 12V bei Zündung an..?
Signature from »Nyulli« Frank

Fuhrparkmanager über:
Polski Fiat 126, Bj. 1976
Mercedes E 300D, Bj. 1994
Mercedes 250 Automatic, Bj. 1972
Mercedes E 230T, Bj. 1987
Mercedes S 300, Bj. 1994
Citroen C2, B, 2005
Honda Shadow, Bj 2005
Keeway Roller, Bj 2006

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Nyulli, verfasst am Thursday, December 26th 2019, 5:38pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


AHERL

Heizungshebelsucher

Posts: 912

Location: München

Diesen Fiat habe ich: Fiat 126p

  • Send private message

2

Thursday, December 26th 2019, 5:29pm

Schon mal durchgelesen. Bekommt Deine Zündspule Strom vom Zündschloss ?

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers AHERL, verfasst am Thursday, December 26th 2019, 5:29pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Nyulli

Betriebsanleitung Leser

  • "Nyulli" started this thread

Posts: 171

Location: Voorhout, Niederlande

  • Send private message

1

Thursday, December 26th 2019, 5:13pm

Startet nicht - kein Zündfunke

Hallo zusammen!

Der kleine treibt mich noch in den Wahnsinn... hab im Sommer noch nen neuen Auspuff drunter gemacht, ventile gestellt und den Vergaser gereinigt und eingestellt - danach lief er perfekt! Wegen zu wenig Zeit seitdem nicht mehr gefahren, jetzt will ich starten und nix geht mehr. Erst den plötzlich gerissenen gaszug als eventuellen Täter eingekreist - aber bei genauem Hinsehen ist's das nicht! Ich dachte: entweder kein Sprit oder kein Funke. Da es nach Benzin roch, erstmal eine andere Kerze auf ein Kabel gesteckt und siehe da: nix! Den Kondensator neben der Zündspule (mein Favorit!) gewechselt, leider auch kein Effekt!
Habt ihr noch nen Insider-tip? Mir brennt etwas der Hut, weil ich schnellstens zum TÜV (APK, hier bei ins...) muss...
Vielen Dank schon mal und frohe Feiertage!

FRANK
Signature from »Nyulli« Frank

Fuhrparkmanager über:
Polski Fiat 126, Bj. 1976
Mercedes E 300D, Bj. 1994
Mercedes 250 Automatic, Bj. 1972
Mercedes E 230T, Bj. 1987
Mercedes S 300, Bj. 1994
Citroen C2, B, 2005
Honda Shadow, Bj 2005
Keeway Roller, Bj 2006

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Nyulli, verfasst am Thursday, December 26th 2019, 5:13pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Similar threads

Counter:

Hits today: 2,096 | Hits yesterday: 1,179 | Hits total: 11,976,616 | Hits record: 177,220 |

Counter age (days): 5,181.48 | Counts since: Nov 15th 2005, 1:01am