Du bist nicht angemeldet.

Tille

Additive-Tanker

Beiträge: 1 670

Wohnort: Tunsel

Diesen Fiat habe ich: noch keinen

  • Private Nachricht senden

49

Sonntag, 10. April 2011, 17:04

Wenn er mit Choke besser läuft, probier doch einfach eine grössere Hauptdüse aus.
Du dürftest eine 115er drin haben, schau aber besser noch mal nach, und Probier dann eine Größe größer.
Mit Choke läuft er ja Fetter, würde es einfach ausprobieren, kostet glaub ich 2,5€

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Tille, verfasst am Sonntag, 10. April 2011, 17:04 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


rentnerwagen

Polen-Fetischist

  • »rentnerwagen« ist der Autor dieses Themas

Beiträge: 5 262

Wohnort: büren

Diesen Fiat habe ich: Fiat 126 A

- P B
-
D * * *
- P B
-
F 1 2 6
  • Private Nachricht senden

48

Sonntag, 10. April 2011, 10:29

Habe mal zum testen den Chokehebel nicht ganz rein gemacht.
Dann sind die Übergänge perfekt. Ist die Düse wohl zu klein?
Kerzenbild ist hervorragend wie es sein soll.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers rentnerwagen, verfasst am Sonntag, 10. April 2011, 10:29 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


rentnerwagen

Polen-Fetischist

  • »rentnerwagen« ist der Autor dieses Themas

Beiträge: 5 262

Wohnort: büren

Diesen Fiat habe ich: Fiat 126 A

- P B
-
D * * *
- P B
-
F 1 2 6
  • Private Nachricht senden

47

Samstag, 29. Januar 2011, 12:49

Dann muß ich mal nach neuen Federn kucken. Obwohl die eigentlich noch schön stramm waren.Hatte die schon mal getauscht allerdings gegen gebrauchte die besser waren.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers rentnerwagen, verfasst am Samstag, 29. Januar 2011, 12:49 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Klaus

Schneckenlenker

Beiträge: 1 476

Wohnort: Weyhe bei Bremen

  • Private Nachricht senden

46

Samstag, 29. Januar 2011, 11:17

Zitat

Original von Tille

Zitat

Original von rentnerwagen
Warum blitzt er dann früher?

Wegen der Zündverstellung.


Sollte nicht sein. Die statische Einstellung mit Prüflampe und die Standgasprüfung mit Blitzlampe müssen übereinstimmen.
Wenn's bei 800-900/min mit der Pistole nicht bei 10° blitzt, dann fängt die Zündverstellung zu früh an zu verstellen, d.h. die Federn sind ausgeleiert.

Neue Federn kosten fast nix und sind schnell getauscht.
Signatur von »Klaus« 500forum.de/

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Klaus, verfasst am Samstag, 29. Januar 2011, 11:17 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Tille

Additive-Tanker

Beiträge: 1 670

Wohnort: Tunsel

Diesen Fiat habe ich: noch keinen

  • Private Nachricht senden

45

Samstag, 29. Januar 2011, 10:51

Zitat

Original von rentnerwagen
Warum blitzt er dann früher?

Wegen der Zündverstellung.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Tille, verfasst am Samstag, 29. Januar 2011, 10:51 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


rentnerwagen

Polen-Fetischist

  • »rentnerwagen« ist der Autor dieses Themas

Beiträge: 5 262

Wohnort: büren

Diesen Fiat habe ich: Fiat 126 A

- P B
-
D * * *
- P B
-
F 1 2 6
  • Private Nachricht senden

44

Samstag, 29. Januar 2011, 10:48

Warum blitzt er dann früher?

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers rentnerwagen, verfasst am Samstag, 29. Januar 2011, 10:48 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Günther

Grüner Pannenengel !

Beiträge: 7 213

Wohnort: Dorfen

Diesen Fiat habe ich: Fiat 126 A

- E D
-
A T * * *
  • Private Nachricht senden

43

Samstag, 29. Januar 2011, 10:42

Statisch mit Lampe auf 10° Vorzündung!
Dynamisch muss er dann noch ein bisschen "früher" blitzen.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Günther, verfasst am Samstag, 29. Januar 2011, 10:42 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


rentnerwagen

Polen-Fetischist

  • »rentnerwagen« ist der Autor dieses Themas

Beiträge: 5 262

Wohnort: büren

Diesen Fiat habe ich: Fiat 126 A

- P B
-
D * * *
- P B
-
F 1 2 6
  • Private Nachricht senden

42

Samstag, 29. Januar 2011, 10:21

Ich habe den Choke Hebel.
Wenn ich dann mit Strobo einstelle passt es auf jeden Fall?
Mit Lampe wäre ich wieder auf spät.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers rentnerwagen, verfasst am Samstag, 29. Januar 2011, 10:21 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Joge

Signalhorndrücker

Beiträge: 795

Wohnort: Werne

Diesen Fiat habe ich: keinen mehr

  • Private Nachricht senden

41

Samstag, 29. Januar 2011, 08:12

Die Federn hat Günni auch einzeln . Ich stelle die Zündung immer mit Strboskoplampe ein , weil bei statischer einstellung der Fehler je nach Längung immer grösser wird . Denn die Kette ist ja selbstspannend und verkürztz sich daher wenn der Motor läuft . Welchen Vergaser hats du denn , daß du keinen Chokehebel hast .

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Joge, verfasst am Samstag, 29. Januar 2011, 08:12 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Joge« (29. Januar 2011, 08:15)


rentnerwagen

Polen-Fetischist

  • »rentnerwagen« ist der Autor dieses Themas

Beiträge: 5 262

Wohnort: büren

Diesen Fiat habe ich: Fiat 126 A

- P B
-
D * * *
- P B
-
F 1 2 6
  • Private Nachricht senden

40

Samstag, 29. Januar 2011, 08:04

Hi Alfons
Ich finde keinen Fehler mehr. Die Verteilerwelle kommt bei jeden hin und her drehen mit.Ohne Verzögerung. Die Kontakte sind vor nicht mal 1000km neu gekommen und alles steht wie es soll. Das einzige was komisch ist das ich mit der Lampe unterschiedliche Ergebnisse habe wie mit dem Strobo. Lampe passt aufn my,mit dem Strobo noch vor 10°.
Nächste Vermutung. Meine Ladekontrollleuchte ist auf viertel Kraft am glimmen.Tippe mal das die Kohlen verbraucht sind. Kann es da sein das ich nicht mehr genug Zündspannung auf die Kerzen bekomme?

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers rentnerwagen, verfasst am Samstag, 29. Januar 2011, 08:04 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Alfons1972

5. Gang Sucher

Beiträge: 1 071

Wohnort: Dinkelsbühl

Diesen Fiat habe ich: Fiat 500 klassischer

- A N
-
L L 5 0 0
D K B
-
F I 5 0 0
  • Private Nachricht senden

39

Samstag, 29. Januar 2011, 06:58

das kann durchaus mit der Zündung zu tun haben.

Ich habe die Erfahrung gemacht, dass sich die Zündung mit der Prüflampe nur schlecht einstellen lässt, wenn man nicht sehr geduldig arbeitet. Tut man das hingegen, funktioniert es bestens!

Zuerst prüfen, ob nicht die Steuerkette zu arg verschlissen ist: Verteilerkappe abnehmen, Motor per Hand mal rechts-, mal linksrum drehen und schauen, ob sich die Verteilerwelle sofort oder mit nur kleinem Spiel mitdreht. Wenn Du deutlich mehr als 1cm an der Riemenscheibe verdrehst, dann hat die Steuerkette vermutlich das Zeitliche gesegnet.

wichtig ist beim Zündung einstellen: Motor von Hand immer rechtsrum an der Riemenscheibe drehen (Gang raus, Handbremse anziehen!).

Dann zu allererst die Kontakte und den Kontaktabstand prüfen/einstellen. Wenn der nicht passt, wird's nix.
Dann mit der Prüflampe pingelig genau auf 10° vor OT einstellen. Da muss man u.U. mehrmals probieren.
Dann Verteiler festschrauben und nochmal kontrollieren. Oftmals verstellt sich die Zündung beim Festschrauben.
Signatur von »Alfons1972« suche originale ABARTH - Teile. Ich freue mich über Angebote...

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Alfons1972, verfasst am Samstag, 29. Januar 2011, 06:58 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


rentnerwagen

Polen-Fetischist

  • »rentnerwagen« ist der Autor dieses Themas

Beiträge: 5 262

Wohnort: büren

Diesen Fiat habe ich: Fiat 126 A

- P B
-
D * * *
- P B
-
F 1 2 6
  • Private Nachricht senden

38

Freitag, 28. Januar 2011, 21:00

Probefahrt zu Ende. Ist merkbar besser geworden.
Aber noch nicht weg, Habe das Gefühl er hat ein
bischen an Leistung verloren.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers rentnerwagen, verfasst am Freitag, 28. Januar 2011, 21:00 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


rentnerwagen

Polen-Fetischist

  • »rentnerwagen« ist der Autor dieses Themas

Beiträge: 5 262

Wohnort: büren

Diesen Fiat habe ich: Fiat 126 A

- P B
-
D * * *
- P B
-
F 1 2 6
  • Private Nachricht senden

37

Freitag, 28. Januar 2011, 18:37

Kann ich schlecht prüfen mit den Federn,normal würde ich sagen.
Locker ist auch nix,gibts die kleinen Federn auch einzeln?

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers rentnerwagen, verfasst am Freitag, 28. Januar 2011, 18:37 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Günther

Grüner Pannenengel !

Beiträge: 7 213

Wohnort: Dorfen

Diesen Fiat habe ich: Fiat 126 A

- E D
-
A T * * *
  • Private Nachricht senden

36

Freitag, 28. Januar 2011, 18:28

sind die Federn (Zündverteiler) zu schwach oder die Unterbrechergrundplatte locker?

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Günther, verfasst am Freitag, 28. Januar 2011, 18:28 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


rentnerwagen

Polen-Fetischist

  • »rentnerwagen« ist der Autor dieses Themas

Beiträge: 5 262

Wohnort: büren

Diesen Fiat habe ich: Fiat 126 A

- P B
-
D * * *
- P B
-
F 1 2 6
  • Private Nachricht senden

35

Freitag, 28. Januar 2011, 17:59

Genau wie meine Störungen. Habe die Zündung noch mal überprüft und rausbekommen das sie wieder verstellt ist. Mit Prüflampe zu früh.Mit Strobolampe viel zu früh,bestimmt 30° . Jetzt ist sie wieder auf 10° weiß allerdings noch nicht ob er fährt.Konnte noch keine Probefahrt machen.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers rentnerwagen, verfasst am Freitag, 28. Januar 2011, 17:59 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Günther

Grüner Pannenengel !

Beiträge: 7 213

Wohnort: Dorfen

Diesen Fiat habe ich: Fiat 126 A

- E D
-
A T * * *
  • Private Nachricht senden

34

Freitag, 28. Januar 2011, 15:49

Daniel, da ist er wieder.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Günther, verfasst am Freitag, 28. Januar 2011, 15:49 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Alfons1972

5. Gang Sucher

Beiträge: 1 071

Wohnort: Dinkelsbühl

Diesen Fiat habe ich: Fiat 500 klassischer

- A N
-
L L 5 0 0
D K B
-
F I 5 0 0
  • Private Nachricht senden

33

Freitag, 21. Mai 2010, 06:50

Wenn die Drehzahl steigt, treibt es durch die Fliehkraft die Gewichte nach außen. Über den Verstellmechanismus werden hierbei die beiden Teile der Verteilerwelle so gegeneinander verdreht, dass sich die Zündung geringfügig nach "früh" verstellt.

Die Verbrennung läuft ja immer mit der gleichen Geschwindigkeit ab: Nach der Zündung dauert es ein paar Millisekunden, bis sich nennenswerter Druck im Brennraum aufbaut.
Diese paar Millisekunden sind es (vereinfacht gesagt) auch, die die Kurbelwelle vom Zündzeitpunkt etwa 10° vor OT bis zum OT braucht.
Und da sich bei hoher Drehzahl die Kurbelwelle schneller dreht, die Verbrennungsgeschwindigkeit aber gleich bleibt, muss man früher zünden, um zum optimalen Zeitpunkt den höchsten Verbrennungsdruck zu haben.
Deshalb die Zündungsverstellung.

In den Anfängen des Automobil- und Motoradbaus wurde die Zündung noch manuell mit einem Hebel am Lenkrad verstellt. Da war der Fahrer durchaus mehr gefordert... :un:
Signatur von »Alfons1972« suche originale ABARTH - Teile. Ich freue mich über Angebote...

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Alfons1972, verfasst am Freitag, 21. Mai 2010, 06:50 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


rentnerwagen

Polen-Fetischist

  • »rentnerwagen« ist der Autor dieses Themas

Beiträge: 5 262

Wohnort: büren

Diesen Fiat habe ich: Fiat 126 A

- P B
-
D * * *
- P B
-
F 1 2 6
  • Private Nachricht senden

32

Donnerstag, 20. Mai 2010, 22:35

Hi
Ja die Richtung stimmte, wenn keine drin gewesen wären hätte sich auch nix geändert.Versuche grade die beiden Wellen zu trennen. Keine Chance, Lasse den erstmal einweichen ne Woche.

So zum mitdenken. Die Gewichte bleiben starr der Leerlauf top.
Was ändert sich wenn die Fliehkraftgewichte mitspielen?
Die Zündung geht auf früher? Habe Last mit Fehlzündungen gehabt.


Schönen Gruß Daniel

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers rentnerwagen, verfasst am Donnerstag, 20. Mai 2010, 22:35 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »rentnerwagen« (20. Mai 2010, 22:38)


flacki

Kopfstützen-Einbauer

Beiträge: 2 659

Wohnort: Werdohl

Diesen Fiat habe ich: Fiat 126 POP 650

M K
-
F C 1 2 6
M K
-
F L 1 2 6
  • Private Nachricht senden

31

Donnerstag, 20. Mai 2010, 20:50

Hmmh, dann lag ich mit meinen Federn der Verstellung ja nicht ganz daneben. :bier:
Signatur von »flacki«

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers flacki, verfasst am Donnerstag, 20. Mai 2010, 20:50 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


rentnerwagen

Polen-Fetischist

  • »rentnerwagen« ist der Autor dieses Themas

Beiträge: 5 262

Wohnort: büren

Diesen Fiat habe ich: Fiat 126 A

- P B
-
D * * *
- P B
-
F 1 2 6
  • Private Nachricht senden

30

Donnerstag, 20. Mai 2010, 20:16

Hi Mattes

Ist heute angekommen,ich habe den Schuldigen gefunden.
Es ist der Verteiler. Die Welle wo die Gewichte draufsind ist total fest.Ist jetzt in der großen Position also wie bei Vollgas.
Dann kann es auch nicht klappen mit der Fliehkraftverstellung.
Schönen Gruß Daniel

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers rentnerwagen, verfasst am Donnerstag, 20. Mai 2010, 20:16 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


mattes1965

Ventile Prüfer

Beiträge: 4 596

Wohnort: Kaarst

Diesen Fiat habe ich: noch keinen

  • Private Nachricht senden

29

Dienstag, 18. Mai 2010, 15:21

Zitat

Original von rentnerwagen
Hi Mattes
Hast du schon verschickt?

Jetzt geht gar nix mehr. Habe bald die ganze Batterie leergeorgelt.Zwischendurch kam er mal für ein 2 Zündungen sprang aber nicht an. Kontrolliert habe ich alles,er zündet auf beiden und Sprit wird auch gepumpt,Weiß allerdings nicht ob was im Schwimmer bleibt oder durch den Rücklauf wieder abhaut.

Schönen Gruß Daniel

Fährt hier jemand einen roten 600er? und einen hellgelben 126er mit Fahrerin?


sorry,habe ich noch nicht geschaft. geht aber morgen zur post.

gruß mattes

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers mattes1965, verfasst am Dienstag, 18. Mai 2010, 15:21 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Joge

Signalhorndrücker

Beiträge: 795

Wohnort: Werne

Diesen Fiat habe ich: keinen mehr

  • Private Nachricht senden

28

Dienstag, 18. Mai 2010, 15:17

Die beiden erwähnten Fahrzeuge könnten Mitglieder der Dortmunder Flöhe auf ihrer Heimreise vom
Harzer Treffen gewesen sein .

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Joge, verfasst am Dienstag, 18. Mai 2010, 15:17 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Alfons1972

5. Gang Sucher

Beiträge: 1 071

Wohnort: Dinkelsbühl

Diesen Fiat habe ich: Fiat 500 klassischer

- A N
-
L L 5 0 0
D K B
-
F I 5 0 0
  • Private Nachricht senden

27

Dienstag, 18. Mai 2010, 13:59

Wenn die Kerzen schwarz sind, hört sich das nach einem viel zu fetten Gemisch (oder extreme Kurzstreckennutzung) an.

Ursachen für zu fettes Gemisch können sein:
- zu große Hauptdüse (vielleicht hat Dein Vorbesitzer die ja "aufgebohrt") Vielleicht hilft da einen neue Düse (oder versuchsweise aus einem anderen Vergaser)
- Fehler mit der Kaltstarteinrichtung. Zu stramm gespannter Zug, so dass der Hebel nicht zurück geht?
Signatur von »Alfons1972« suche originale ABARTH - Teile. Ich freue mich über Angebote...

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Alfons1972, verfasst am Dienstag, 18. Mai 2010, 13:59 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


rentnerwagen

Polen-Fetischist

  • »rentnerwagen« ist der Autor dieses Themas

Beiträge: 5 262

Wohnort: büren

Diesen Fiat habe ich: Fiat 126 A

- P B
-
D * * *
- P B
-
F 1 2 6
  • Private Nachricht senden

26

Dienstag, 18. Mai 2010, 12:46

Hi
Hab ihn wieder am laufen, Kerzen rausgemacht waren beide pottschwarz verkohlt. Danach lief er wie vorher.Stand gut Übergang schlecht bis ausgehen.Hab den Unerbrecherkontakt größer gemacht auf über .5 und dann die Gemischschraube 5 Umdrehungen raus geschraubt. Wurde mit jeder Umdrehung besser. Jetzt klappt zwar der Übergang etwas besser aber beim fahren verschluckt er sich noch,stockt immer und ruckelt heftig.
Schönen Gruß Daniel

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers rentnerwagen, verfasst am Dienstag, 18. Mai 2010, 12:46 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


rentnerwagen

Polen-Fetischist

  • »rentnerwagen« ist der Autor dieses Themas

Beiträge: 5 262

Wohnort: büren

Diesen Fiat habe ich: Fiat 126 A

- P B
-
D * * *
- P B
-
F 1 2 6
  • Private Nachricht senden

25

Montag, 17. Mai 2010, 16:35

Hi Mattes
Hast du schon verschickt?

Jetzt geht gar nix mehr. Habe bald die ganze Batterie leergeorgelt.Zwischendurch kam er mal für ein 2 Zündungen sprang aber nicht an. Kontrolliert habe ich alles,er zündet auf beiden und Sprit wird auch gepumpt,Weiß allerdings nicht ob was im Schwimmer bleibt oder durch den Rücklauf wieder abhaut.

Schönen Gruß Daniel

Fährt hier jemand einen roten 600er? und einen hellgelben 126er mit Fahrerin?

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers rentnerwagen, verfasst am Montag, 17. Mai 2010, 16:35 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Counter:

Besucher heute: 8 201 | Besucher gestern: 19 589 | Besucher gesamt: 22 094 678 | Besucher Tagesrekord: 177 220 |

Alter (in Tagen): 5 866,38 | Gezählt seit: 15. November 2005, 01:01