Du bist nicht angemeldet.

männchen

Fiat 126 Profi

Beiträge: 15 398

Wohnort: 57250 Netphen

Diesen Fiat habe ich: Fiat 126 Bosmal

- S I
-
T H * * *
S I
-
F I * * * H
  • Private Nachricht senden

55

Mittwoch, 16. Januar 2013, 20:37

sind alle Schrauben fest,vieleicht hat sich was vom Lüfterrad gelößt,lüfterdeckel abmachen reingucken und drehen vieleicht findest dann schon alles :thumbsup:
Signatur von »männchen« Ich bin so wie ich bin ,
die einen kennen mich ,
die anderen können mich... :-)

in Memory Tiger 05. 1994- 11.07.2018

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers männchen, verfasst am Mittwoch, 16. Januar 2013, 20:37 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


54

Mittwoch, 16. Januar 2013, 19:28

Hallo,
so, habe den Keilriemen abgemacht. Das Geräusch ist weg wenn er ohne läuft.
Wenn man die LIMA dreht, dann schleift es an einer Stelle. Kam mir auf jeden
Fall so vor.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers oldiefreak, verfasst am Mittwoch, 16. Januar 2013, 19:28 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


53

Donnerstag, 10. Januar 2013, 11:49

Muss ihn aus verschiedenen Gründen abgeben (u.A. Umweltzone, Platzmangel usw.)
Schade, aber man muss sich auch trennen können. ;(

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers oldiefreak, verfasst am Donnerstag, 10. Januar 2013, 11:49 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


flacki

Kopfstützen-Einbauer

Beiträge: 2 659

Wohnort: Werdohl

Diesen Fiat habe ich: Fiat 126 POP 650

M K
-
F C 1 2 6
M K
-
F L 1 2 6
  • Private Nachricht senden

52

Mittwoch, 9. Januar 2013, 20:28

Warum gibst du ihn ab?
Signatur von »flacki«

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers flacki, verfasst am Mittwoch, 9. Januar 2013, 20:28 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


51

Mittwoch, 9. Januar 2013, 20:24

Hallo, danke sehr. Nein habe ich noch nicht geprüft, aber werde
es mal ausprobieren. Das Auto kommt jetzt in kürze sowieso weg.
Wäre aber gut wenn ich das Problem noch bis dahin löse.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers oldiefreak, verfasst am Mittwoch, 9. Januar 2013, 20:24 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


flacki

Kopfstützen-Einbauer

Beiträge: 2 659

Wohnort: Werdohl

Diesen Fiat habe ich: Fiat 126 POP 650

M K
-
F C 1 2 6
M K
-
F L 1 2 6
  • Private Nachricht senden

50

Mittwoch, 9. Januar 2013, 20:14

Hast du den Tipp von AAT126 mal ausprobiert, und den Motor mal ohne Keilriemen laufen lassen? Am Lüfterantrieb gibt es mehrere Verdächtige, die in Frage kommen:

1) das Lichtmaschinenlager vorne ist kaputt

2) das Lüftergehäuse hat ein paar Schrauben abgeschüttelt ( oder der Vorbesitzer hat nicht wieder alle eingebaut), dadurch verbiegt sich das Gehäuse und der Lüfter schlägt an

3) im Lüfterghäuse sitz ein Trennblech, welches den Luftstrom horizontal teilt. Auf der einen Seite des Gehäuses ist das Blech angeschweißt, auf der anderen Seite geschraubt ( Ausnahme Eckkopf, dort beide Seite geschraubt). Sowohl die Schrauben, als auch die Schweißpunkte neigen zum abvibrieren. Folge: Blech stößt an Lüfter

4) der Lüfter selber ist aus geklammerten Blechteilen zusammmengesetzt. Im höheren Alter des Lüfters kann es vorkommen, dass diese Klammern sich verabschieden. Folge: Teile des Lüfter können das Gehäuse berühren. Meistens hält dieser Zustand aber nicht lange an, da der Lüfter durch die entstehende Unwucht auseinander fliegt.



Sollten die Geräusche bei laufendem Motor und abgenommen Riemen immer noch da sein, dann muß man mal am Motor selber suchen. Aber in 90% aller Fälle ist das Geräusch am Lüfterkasten zu finden.
Signatur von »flacki«

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers flacki, verfasst am Mittwoch, 9. Januar 2013, 20:14 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


49

Mittwoch, 9. Januar 2013, 19:27

Hallo zusammen,
also der Ventildeckel ist es nicht. Der war nicht zu festgezogen.
Das Geräusch kommt eher von unten, da wo der Keilriemenantrieb
ist. ?(

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers oldiefreak, verfasst am Mittwoch, 9. Januar 2013, 19:27 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


48

Freitag, 28. Dezember 2012, 20:56

Ja gut, danke sehr. Hauptsache ist nichts mit dem Motor.
Werde ich morgen mal ausprobieren, ob es besser wird.
Ich werde dann einfach die Schrauben des Deckels leicht
lockern, damit sie nicht zu straff sind.

Das Geräusch kam kurz vorher, aber habe mir nichts bei gedacht.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers oldiefreak, verfasst am Freitag, 28. Dezember 2012, 20:56 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Administrator

Beiträge: 6 990

Wohnort: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Private Nachricht senden

47

Freitag, 28. Dezember 2012, 20:30


Da Du gerade am Ventildeckel gearbeitet hast, tippe ich auch auf "zu fest angezogen". Jetzt ist der Ventildeckel verbogen und die Kipphebel stoßen am Ventildeckel an.

Die andere Variant ist das Lüfterrad. Wenn der Lüfterrad oder das Gehäuse verbogen ist, hört sich das so ähnlich an. Las doch mal den Motor kurz ohne Keilriemen laufen, ist das Geräusch dann weg? Motor nicht zulange laufen lassen, so hast Du auch keine Kühlung!


Signatur von »aat126«
Suche gut erhaltenen 126 BIS in GELB

Athrun

Betriebsanleitung Leser

Beiträge: 163

Wohnort: Kelheim

Diesen Fiat habe ich: Fiat 126 A

K E H
-
* * * * H
  • Private Nachricht senden

46

Freitag, 28. Dezember 2012, 20:29

Könnte es vielleicht sein dass das Lüfterrad irgendwo innen am Gehäuse angeht bzw. schleift?

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Athrun, verfasst am Freitag, 28. Dezember 2012, 20:29 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


45

Freitag, 28. Dezember 2012, 20:18

Bin erstmal nach dem Ventildeckeldichtungsaustausch paar Km
gefahren, da war noch nichts. Erst 2 Tage später, vorher war
alles super.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »oldiefreak« (28. Dezember 2012, 20:20)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers oldiefreak, verfasst am Freitag, 28. Dezember 2012, 20:18 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Alfons1972

5. Gang Sucher

Beiträge: 1 071

Wohnort: Dinkelsbühl

Diesen Fiat habe ich: Fiat 500 klassischer

- A N
-
L L 5 0 0
D K B
-
F I 5 0 0
  • Private Nachricht senden

44

Freitag, 28. Dezember 2012, 16:13

Ventildeckel zu stark angezogen? Dadurch könnten die Ventile innen am Ventildeckel anschlagen...

Wann ist das Geräusch denn erstmalig aufgetreten?
Signatur von »Alfons1972« suche originale ABARTH - Teile. Ich freue mich über Angebote...

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Alfons1972, verfasst am Freitag, 28. Dezember 2012, 16:13 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


43

Freitag, 28. Dezember 2012, 14:58

Hallo zusammen,
ja es lag wohl an der Deckeldichtung oben, habe auf Hinweis
von Joge nochmal besser nachgesehen bzw. die Flächen besser
sauber gemacht. Denn im Hinteren Bereich, waren noch Rückstände,
so dass wohl von dort aus Öl rausgespritzt ist. Frage mich wie es möglich
sein konnte, das so viel rauskam, aber gut.

Auto sprang jedoch später dann gar niicht mehr an. Nachdem jetzt
neue Kerzen, doppelzündspule drin ist, läuft wieder alles super, bis gestern
:mist:

Kann mir jemand sagen was das wohl für ein Geräusch ist? Hoffentlich
nichts schlimmes. Mensch, was für ein Pech. Starten, fahren usw. kann man,
nur es hört sich komisch an.

http://www.youtube.com/watch?v=uXe61yqx3-8&feature=youtu.be

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »oldiefreak« (9. Januar 2013, 19:26) aus folgendem Grund: Videolink geändert

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers oldiefreak, verfasst am Freitag, 28. Dezember 2012, 14:58 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Joge

Signalhorndrücker

Beiträge: 795

Wohnort: Werne

Diesen Fiat habe ich: keinen mehr

  • Private Nachricht senden

42

Samstag, 1. Dezember 2012, 17:46

Du hast eine PN

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Joge, verfasst am Samstag, 1. Dezember 2012, 17:46 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


41

Samstag, 1. Dezember 2012, 17:37

Danke sehr, echt tolle Beschreibung :daumhoch:

Jetzt habe ich jemanden gehabt der gestartet hat, damit
ich in Ruhe gucken konnte. Nur hat der auch bei
ausgeschalteten Motor zu viel Gas geben, jetzt springt
der Kleine gar nicht mehr an ?(

Ist da jetzt zu viel Sprit drin? Haben minutenlang georgelt,
aber nichts.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers oldiefreak, verfasst am Samstag, 1. Dezember 2012, 17:37 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Günther

Grüner Pannenengel !

Beiträge: 7 242

Wohnort: Dorfen

Diesen Fiat habe ich: Fiat 126 A

- E D
-
A T * * *
  • Private Nachricht senden

40

Freitag, 30. November 2012, 21:00

?(
So als erstes sollte man unterscheiden können wie Benzin im Gegensatz zu Öl riecht und sich auch anfühlt.
Dann sollte man wissen wie der Motor ausschaut, welche Flüssigkeiten austreten können und wo dies geschehen kann!
Auf dem Bildchen sieht man, rot eingekringelt, die von Dir erwähnten Bauteile.
Also oben am Vergaser, im eingebauten Zustand in Fahrtrichtung vorne, im Bild mit Rücklauf bezeichnet und als Messingröhrchen zu erkennen - da könnte, wenn es Benzin ist der Fehler zu suchen sein.
Hier könnte der Benzinschlauch (Rücklaufleitung) defekt sein oder das Messingröhrchen locker.
Schraub halt einfach mal die Luftansaugung vom Vergaser ab, zwei Schrauben Schlüsselweite 10 und eventuell einen Schraubenzieher für unter Umständen vorhandene Schlauchbinder.
»Günther« hat folgende Datei angehängt:
  • DSC03472aa.jpg (299,87 kB - 179 mal heruntergeladen - zuletzt: 31. Juli 2020, 12:09)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Günther, verfasst am Freitag, 30. November 2012, 21:00 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


männchen

Fiat 126 Profi

Beiträge: 15 398

Wohnort: 57250 Netphen

Diesen Fiat habe ich: Fiat 126 Bosmal

- S I
-
T H * * *
S I
-
F I * * * H
  • Private Nachricht senden

39

Freitag, 30. November 2012, 20:08

Zitat

Original von oldiefreak
Danke. So war wieder schauen. Aber kann die Stelle nicht
lokalisieren. Man sieht aber direkt unterm Vergaser wie es
tropft, sobald man mehr Gas gibt. Ist halt etwas schlecht,
man hat ja nur zwei Hände. :sp:

Es entsteht unter dem Vergaser eine kleine Pfütze bzw.
es schleudert dann durch die Gegend bis hinten auf den
Krümmer.


tippe ,da stimmt was mit dem Schwimmer nicht ,aber von heir schwer zu sagen :wn:
Signatur von »männchen« Ich bin so wie ich bin ,
die einen kennen mich ,
die anderen können mich... :-)

in Memory Tiger 05. 1994- 11.07.2018

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers männchen, verfasst am Freitag, 30. November 2012, 20:08 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


38

Freitag, 30. November 2012, 19:49

Danke. So war wieder schauen. Aber kann die Stelle nicht
lokalisieren. Man sieht aber direkt unterm Vergaser wie es
tropft, sobald man mehr Gas gibt. Ist halt etwas schlecht,
man hat ja nur zwei Hände. :sp:

Es entsteht unter dem Vergaser eine kleine Pfütze bzw.
es schleudert dann durch die Gegend bis hinten auf den
Krümmer.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers oldiefreak, verfasst am Freitag, 30. November 2012, 19:49 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Tille

Additive-Tanker

Beiträge: 1 670

Wohnort: Tunsel

Diesen Fiat habe ich: noch keinen

  • Private Nachricht senden

37

Freitag, 30. November 2012, 16:17

Wisch das Zeug mal mit einem Lappen ab und halt ein Feuerzeug dran.
Wenn es sofort Brennt ist es Benzin, sonst wahrscheinlich Öl.
Verbrenn dich dabei nicht!

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Tille, verfasst am Freitag, 30. November 2012, 16:17 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


36

Freitag, 30. November 2012, 13:03

Danke euch, oje das hört sich ja nicht so gut.

Qualmen tut er auch, weil Öl auf den Aufpuffkrümmer drauf
kommt. Aber das nur bei flotter Fahrt, bei normaler Fahrt kommt
halt nicht so viel raus.

Denke wohl das er beides rausdrückt, weil es fehlt Sprit
und auf dem Foto sieht man ja diese kleinen Spritpfützen.

Ja werde wohl mit einer Lupe und Spiegel da dran gehen.

Meint ihr den Schlauch?? Wird aber schwer dranzukommen sein.
»oldiefreak« hat folgende Datei angehängt:

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »oldiefreak« (30. November 2012, 13:10)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers oldiefreak, verfasst am Freitag, 30. November 2012, 13:03 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


heid1910

Dieseltanker

Beiträge: 106

Wohnort: Gaimersheim

Diesen Fiat habe ich: Fiat 126 A

- * *
-
* * * * *
  • Private Nachricht senden

35

Freitag, 30. November 2012, 07:46

Falls es wirklich Benzin sein sollte, schnellstens beheben. Mein kleiner ging dank einer undichten Benzinleitung in Flammen auf...kann also nur bestätigen was Alfons1972 bereits gesagt hat...

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers heid1910, verfasst am Freitag, 30. November 2012, 07:46 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Alfons1972

5. Gang Sucher

Beiträge: 1 071

Wohnort: Dinkelsbühl

Diesen Fiat habe ich: Fiat 500 klassischer

- A N
-
L L 5 0 0
D K B
-
F I 5 0 0
  • Private Nachricht senden

34

Freitag, 30. November 2012, 07:23

Anschlussröhrchen für den Benzinschlauch am Vergaserdeckel undicht? Unbedingt prüfen, das hat schon zu bösen Motorbränden geführt...
Signatur von »Alfons1972« suche originale ABARTH - Teile. Ich freue mich über Angebote...

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Alfons1972, verfasst am Freitag, 30. November 2012, 07:23 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


33

Freitag, 30. November 2012, 00:48

Danke sehr. Ich tippe stark auf Benzin, denn mein Tank
nach einer nicht so langen Fahrt, einiges weniger drin hat.
So viel kann der Wagen ja nicht verbrauchen.

Werde mir mal genauer den Vergaser und die Leitungen ansehen,
diesmal mit Spiegel.

Falls jemand noch einen Tipp hat, wo man da besonders hingucken
könnte, der kann sich gerne melden.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers oldiefreak, verfasst am Freitag, 30. November 2012, 00:48 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Günther

Grüner Pannenengel !

Beiträge: 7 242

Wohnort: Dorfen

Diesen Fiat habe ich: Fiat 126 A

- E D
-
A T * * *
  • Private Nachricht senden

32

Donnerstag, 29. November 2012, 23:24

Zitat

Original von oldiefreak

Ich glaube da ist wohl Öl und Sprit.


Da ist nichts anderes!
Beim Lufti gibt es nur Öl und Benzin.
Wenn die Kopfdichtung "durch" ist könnte an den Ausblaslöchern ein Kondensat (unverbranntes Benzin-Öl-Kondenswasser) austreten.
Nimm einfach mal einen Spiegel und schau da hinten nach.
Ventildeckel könnte es auch sein - dann ist es NUR Öl.
Wenn es dagegen NUR (gefährlich) Benzin ist kommt es aus dem Vergaser oder der Benzinleitung.
Wenn mich nicht alles täuscht kann man Öl vom Benzin deutlich unterscheiden (ich jedenfalls).
duck und weg.....

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Günther, verfasst am Donnerstag, 29. November 2012, 23:24 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


gruenspan

Sportauspuff Blender

Beiträge: 4 105

Wohnort: Bornheim- BISdorf

Diesen Fiat habe ich: Fiat 126p

S U
-
* * * * * H
  • Private Nachricht senden

31

Donnerstag, 29. November 2012, 22:51

Zitat

Original von oldiefreak
Danke, wenn der Motor läuft sieht man das irgendetwas
im Bereich hinter dem Vergaser rauskommt. Da es am
Krümmer bzw. Auspuffanfang qualmt.

Ich würde da wohl mehr im Vergaserbereich tippen.
Was könnte in dem Bereich in Frage kommen?

Ich glaube da ist wohl Öl und Sprit.


Kann es sein, daß Deine Zylinderkopfdichtung durch ist?
Die hat an Lenas Wagen alles vollgerotzt!

Gruß Grünspan
Signatur von »gruenspan« Es wird Wagen geben, die von keinem Tier gezogen werden und mit unglaublicher Gewalt daher fahren.
Leonardo Da Vinci (1452- 1519)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers gruenspan, verfasst am Donnerstag, 29. November 2012, 22:51 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Counter:

Besucher heute: 2 245 | Besucher gestern: 10 267 | Besucher gesamt: 22 659 809 | Besucher Tagesrekord: 177 220 |

Alter (in Tagen): 5 908,18 | Gezählt seit: 15. November 2005, 01:01