You are not logged in.

fiatracer88

Dieseltanker

Posts: 113

Location: Gemünden wohra

Diesen Fiat habe ich: Fiat 126 POP 650

  • Send private message

130

Thursday, September 26th 2019, 7:55pm

Hallo
Dachte ich mir schon dass die Schwankung normal ist.

Den Läufer hatte ich auch ohne Isolierband Montiert..
Hat auch erst Funktioniert... bis vor ca 2 Wochen :wacko:
Es war die Einfachste Methode den Fehler zu Beseitigen bzw zu Sehen ob es daran liegt. :un:
Mfg Basti

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers fiatracer88, verfasst am Thursday, September 26th 2019, 7:55pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Günther

Grüner Pannenengel !

Posts: 6,871

Location: Dorfen

Diesen Fiat habe ich: Fiat 126 A

- E D
-
A T * * *
  • Send private message

129

Thursday, September 26th 2019, 5:45pm

Kleiner Fehler große Auswirkung.... warum das erst nach einiger Zeit kam wird ein Rätzel bleiben.

Im Betrieb schwankt der Zündungsplus nun zwischen 12 und 6 V... denke aber das liegt am Messgerät...
Am Unterbrecher Funkt es aber trotzdem ab und zu ist das Normal?


Zündungsplus schwankt und das ist normal - einmal Last und einmal ohne Last wie Gerhard schrieb.
Ab und zu funkt es, trotz funktionierenden Kondensator, am Unterbrecher. Aber nicht heftig und nicht andauernd!
Die "Spannfeder" braucht NICHT umwickelt werden wenn diese richtig am Isolierstück montiert wird UND darauf geachtet wird dass sie nirgendwo an Masse streift.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Günther, verfasst am Thursday, September 26th 2019, 5:45pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Super Moderator

Posts: 6,317

Location: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Send private message

128

Thursday, September 26th 2019, 4:25pm

Im Betrieb schwankt der Zündungsplus nun zwischen 12 und 6 V...


Ich denke Du hast eine Doppelzündspule mit einem Wiederstandskabel.

Zündspule ausgesteckt > keine Leistung > volle Spannung
Zündspule angesteckt > Leistung > niedrigere Spannung

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Thursday, September 26th 2019, 4:25pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


fiatracer88

Dieseltanker

Posts: 113

Location: Gemünden wohra

Diesen Fiat habe ich: Fiat 126 POP 650

  • Send private message

127

Thursday, September 26th 2019, 4:16pm

Es Funkt und Blitzt...

Hallo Günther.
Gestern war es mir dann doch zu spät gewesen...
Daher gerade von der Arbeit Heim und direkt ans Auto.

Einfachhalber hab ich den Verteiler ausgebaut...

An das Isolierstück dachte ich auch erst...
Also hab ich einfach den Läufer vom Kontakt abgemacht und siehe da, kein Durchgang mehr!
Also muss der Fehler am Läufer liegen.
Ich hab jetzt die spannfeder zum Isolierstück hin mit Isolierband umwickelt. -> Fehler weg und der Unterbrecher tut wieder das was er soll!
Kleiner Fehler große Auswirkung.... warum das erst nach einiger Zeit kam wird ein Rätzel bleiben.

Im Betrieb schwankt der Zündungsplus nun zwischen 12 und 6 V... denke aber das liegt am Messgerät...
Am Unterbrecher Funkt es aber trotzdem ab und zu ist das Normal?

Danke für die Ganzen Tipps und Ratschläge!

Mfg Basti

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers fiatracer88, verfasst am Thursday, September 26th 2019, 4:16pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Günther

Grüner Pannenengel !

Posts: 6,871

Location: Dorfen

Diesen Fiat habe ich: Fiat 126 A

- E D
-
A T * * *
  • Send private message

126

Wednesday, September 25th 2019, 8:15pm

Also ein Massefehler im Verteiler?

Eher ein Kurzschluss - an der Durchführung in den Verteiler am ehesten zu suchen.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Günther, verfasst am Wednesday, September 25th 2019, 8:15pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


fiatracer88

Dieseltanker

Posts: 113

Location: Gemünden wohra

Diesen Fiat habe ich: Fiat 126 POP 650

  • Send private message

125

Wednesday, September 25th 2019, 6:49pm

Hallo
Heute konnte ich endlich schnell den Durchgang Prüfen.
Es ist die komplette Zeit Durchgang! Der Motor wurde zweimal Durchgedreht und es wurde zweimal Getestet. um sicher zu sein.

Nochmal nebenbei Geprüft wurde:

Zündungsplus Kackt an der Zündspule auf 5,5-5,6V ab, wenn das Verbindungskabel Verteiler-> Doppelzündspule Angeschlossen wird. Beim Abziehen vom Kabel sieht man auch ein kleinen Funken...

Also ein Massefehler im Verteiler?

Mfg Basti

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers fiatracer88, verfasst am Wednesday, September 25th 2019, 6:49pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Super Moderator

Posts: 6,317

Location: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Send private message

124

Saturday, September 21st 2019, 11:02pm

Mach zuerst mal das Kabel zwischen Zündspule und Unterbrecher weg.

Dann prüf mal mit einem Durchgangsprüfer zwischen Masse und dem Anschluss vom Verteiler. Dabei den Motor drehen.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Saturday, September 21st 2019, 11:02pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


fiatracer88

Dieseltanker

Posts: 113

Location: Gemünden wohra

Diesen Fiat habe ich: Fiat 126 POP 650

  • Send private message

123

Saturday, September 21st 2019, 10:29pm

Zündkerzen schließe ich aus da auch mit der Zündpistole nix kommt. Daher kein Fluss durch die Kabel die neu sind....

Ich denke Günther hat den Richtigen Anstoß gegeben.
So wie du es Erklärt hast meinte ich es auch... konnte es nur nicht so gut Ausdrücken.

Ich vermute dauerhaft Masse zwischen Unterbrecher und Zündspule (Spannfeder des Unterbrecher am Verteilergehäuse... sieht zumindest sehr Knapp aus)
Oder beide Zündspulen sind Fricke.
Weil: Zündungsplus kackt bei 12.6V (Bordspannung) auf 5,5- 5,7V an der Zündspule ab.... beim Abziehen steigst wieder auf Normal.
Zündpluskabel wird Warm genau wie die Zündspule....
Obwohl Unterbrecher offen ,bleibt die Prüflampe aus.

Hoffentlich hab ich die Spule mit dem ganzen Testen und Orgeln nicht Geschrotet.

Ich baue morgen den ,"Verteiler" mal aus so sehe ich auch nix :thumbdown:

Danke an euch für die Tatkräftige Unterstützung!
Mfg Basti

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers fiatracer88, verfasst am Saturday, September 21st 2019, 10:29pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Günther

Grüner Pannenengel !

Posts: 6,871

Location: Dorfen

Diesen Fiat habe ich: Fiat 126 A

- E D
-
A T * * *
  • Send private message

122

Saturday, September 21st 2019, 9:47pm

Es kommt aber anscheinend kein Signal zur Zündspule.

Ach ja ist ein 89er mit Doppelzündspule! Hatte ich vergessen.


Mfg Basti
Müsste man nicht vor dem Unterbrecher ,sprich das teil was man Verstellt, dauersignal haben? Also die Prüflampe dauerhaft leuchten? Egal wie die Welle steht.

:stop: das Signal kommt nicht von der Zündspule, sondern vom Unterbrecher (auf und zu) - darauf reagiert die Zündspule.
Ist der Ünterbrecher dauerhaft geschlossen oder der Draht dorthin dauerhaft auf Masse oder die Zündspule durchgebrannt kann auch der Unterbrecher nichts bewirken.
Eine Prüflampe zwischen dem Draht und Masse leuchtet nur wenn der Unterbrecher offen ist oder gerade öffnet.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Günther, verfasst am Saturday, September 21st 2019, 9:47pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Chiemseeumrunder

Glockensprenger

Posts: 1,591

Location: Aschau

Diesen Fiat habe ich: Fiat 126 A

R O
-
H I * * *
-- R O
-
H I * * *
  • Send private message

121

Saturday, September 21st 2019, 9:32pm

Zündkerzen schon gewechselt? Scheint in der letzten Zeit immer wieder Probleme mit den Zündkerzen zu geben.
Und ja, bei einer Doppelzündspule kommt auch wenn nur eine Kerze einen Kurzschluss hat, kein Funke auf der „guten“ Zündkerze!
Signature from »Chiemseeumrunder« ..... und es kann nur Einen geben .....

..... HI steht für historischer Italiener :D

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Chiemseeumrunder, verfasst am Saturday, September 21st 2019, 9:32pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


fiatracer88

Dieseltanker

Posts: 113

Location: Gemünden wohra

Diesen Fiat habe ich: Fiat 126 POP 650

  • Send private message

120

Saturday, September 21st 2019, 9:01pm

Definitiv kein Funke

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers fiatracer88, verfasst am Saturday, September 21st 2019, 9:01pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


männchen

Fiat 126 Mechaniker

Posts: 14,928

Location: 57250 Netphen

Diesen Fiat habe ich: Fiat 126 Bosmal

S I
-
T B * * *
S I
-
F I * * * H
  • Send private message

119

Saturday, September 21st 2019, 8:59pm

also hat er kein Zündfunke oder hat er kein Spritt..........
Signature from »männchen« Ich bin so wie ich bin ,
die einen kennen mich ,
die anderen können mich... :-)

in Memory Tiger 05. 1994- 11.07.2018

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers männchen, verfasst am Saturday, September 21st 2019, 8:59pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


fiatracer88

Dieseltanker

Posts: 113

Location: Gemünden wohra

Diesen Fiat habe ich: Fiat 126 POP 650

  • Send private message

118

Saturday, September 21st 2019, 8:42pm

Unterbrecher ist Kontrolliert. Und noch passend eingestellt.
Die kontaktfläche hab ich leicht mit 1000er Papier abgezogen.
Es wurde beim Einbau die Welle Gefettet und zwischendurch noch zwei mal...

Das Auto lief bis Montag Abend einwandfrei.
Von der Arbeit Heimzus Rumgeruckel... aber eher als würde Sprit Fehlen.
Daher schließe ich eine Krumme Welle aus... das passiert nicht in 800m... zumal dann irgendwann ein Masseschluss kommen müsste! Es kommt aber anscheinend kein Signal zur Zündspule.

Ach ja ist ein 89er mit Doppelzündspule! Hatte ich vergessen.


Mfg Basti
Müsste man nicht vor dem Unterbrecher ,sprich das teil was man Verstellt, dauersignal haben? Also die Prüflampe dauerhaft leuchten? Egal wie die Welle steht.

This post has been edited 1 times, last edit by "fiatracer88" (Sep 21st 2019, 8:45pm) with the following reason: Edith

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers fiatracer88, verfasst am Saturday, September 21st 2019, 8:42pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Super Moderator

Posts: 6,317

Location: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Send private message

117

Saturday, September 21st 2019, 6:05pm

Ich würde erstmal den Unterbrecher kontrollieren. 2000 km können bei schlechter Qualität und/oder kein Fett an der Welle viel sein.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Saturday, September 21st 2019, 6:05pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


männchen

Fiat 126 Mechaniker

Posts: 14,928

Location: 57250 Netphen

Diesen Fiat habe ich: Fiat 126 Bosmal

S I
-
T B * * *
S I
-
F I * * * H
  • Send private message

116

Saturday, September 21st 2019, 5:49pm

wir hatten nun zwei mal den Fall das der ein neuer Kontakt sofort den Kondensater durch knallt,wie sieht es denn im Verteiler aus

wir haben da sehr großen abrieb festgestellt und bei Starten gabs ein Funken und der Verteiler Qualmte kurz,schon war der nächste Kondensator hin
und glaube bei Gerhard (aat) war der Zündverteiler ,also die Welle krum


die Autos sind sehr unterschiedlich,am we in Ifersgrün hatte ich kein Standgas mehr , und heftigen Sprittverbrauch

die meisten tippten auf Vergaser ,heute mich der sache angenommen der wars net...........
Signature from »männchen« Ich bin so wie ich bin ,
die einen kennen mich ,
die anderen können mich... :-)

in Memory Tiger 05. 1994- 11.07.2018

This post has been edited 3 times, last edit by "männchen" (Sep 21st 2019, 6:00pm) with the following reason: rrrrrrrr

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers männchen, verfasst am Saturday, September 21st 2019, 5:49pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


fiatracer88

Dieseltanker

Posts: 113

Location: Gemünden wohra

Diesen Fiat habe ich: Fiat 126 POP 650

  • Send private message

115

Saturday, September 21st 2019, 5:16pm

Moin
Ich hole den Thread mal drauf weil ich urplötzlich kein Zündfunke mehr habe... während der Fahrt wars aus.

12V kommen an der dem Kabel der Zündspule an.
Klemmen ich das Kabel an, verringert sich die Spannung auf 5-6 V!
Eine Zündungsüberprüfung ist nicht möglich ( wie im bekannten Video) da die Prüflampe nicht Leuchtet...auch nicht wenn man "Durchdreht".
Unterbrecher vor 2tkm neu inklusive Grundplatte eingestellt auf 0,45 Tipp von Fiatwerkstattaltmeister. Er hatte den "Verteiler" auf dem Prüftisch und auf Schließwinkel so eingestellt.
Kondensator der 3 neue drin alles beim Alten.
Zündspule wurde auch eine als Austausch Probiert ohne Wirkung.

Was könnte das sein? :huh:
Danke im voraus für die Tipps
Mfg Basti

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers fiatracer88, verfasst am Saturday, September 21st 2019, 5:16pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


gruenspan

Radio Einbauer

Posts: 3,863

Location: Bornheim- BISdorf

Diesen Fiat habe ich: Fiat 126p

S U
-
* * * * * H
  • Send private message

114

Tuesday, December 31st 2013, 9:08pm

Die Hoffnung stirbt zuletzt!
Signature from »gruenspan« Es wird Wagen geben, die von keinem Tier gezogen werden und mit unglaublicher Gewalt daher fahren.
Leonardo Da Vinci (1452- 1519)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers gruenspan, verfasst am Tuesday, December 31st 2013, 9:08pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


TJ 126

Schneckenlenker

  • "TJ 126" started this thread

Posts: 1,341

Location: Kesseling

Diesen Fiat habe ich: Fiat 126p

A W
-
T J 1 2 6
  • Send private message

113

Tuesday, December 31st 2013, 8:57pm

dann bin ich beruhigt :un: ,diesmal kein blaues Wunder :-)
Signature from »TJ 126« BLAU,ist mehr als nur ne Farbe ;)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers TJ 126, verfasst am Tuesday, December 31st 2013, 8:57pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


rentnerwagen

Fiat 500 Überholer

Posts: 5,243

Location: büren

Diesen Fiat habe ich: Fiat 126 A

- P B
-
D * * *
- P B
-
F 1 2 6
  • Send private message

112

Tuesday, December 31st 2013, 8:51pm

Alles gut.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers rentnerwagen, verfasst am Tuesday, December 31st 2013, 8:51pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


TJ 126

Schneckenlenker

  • "TJ 126" started this thread

Posts: 1,341

Location: Kesseling

Diesen Fiat habe ich: Fiat 126p

A W
-
T J 1 2 6
  • Send private message

111

Tuesday, December 31st 2013, 8:41pm

nach 25 Kilometern Fahrt habe ich mal nach der Battarie gesehen und gefühlt ob sie warm war....nix,hat sich kalt angefühlt
Signature from »TJ 126« BLAU,ist mehr als nur ne Farbe ;)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers TJ 126, verfasst am Tuesday, December 31st 2013, 8:41pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


rentnerwagen

Fiat 500 Überholer

Posts: 5,243

Location: büren

Diesen Fiat habe ich: Fiat 126 A

- P B
-
D * * *
- P B
-
F 1 2 6
  • Send private message

110

Tuesday, December 31st 2013, 7:10pm

14,4v ist normal. Bei 15v würde ich mir aber Gedanken machen.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers rentnerwagen, verfasst am Tuesday, December 31st 2013, 7:10pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


arekmorawiec

Schlüsselstarter

Posts: 464

Location: Niederzier

Diesen Fiat habe ich: Fiat 126 RED

  • Send private message

109

Tuesday, December 31st 2013, 7:08pm

Ja bei zu viel kann deine Batterie
kochen.

Bei 2750U/Min soll sie liefern 14,5V ,
du hast bestimmt im Standgas gemessen ?.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers arekmorawiec, verfasst am Tuesday, December 31st 2013, 7:08pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


TJ 126

Schneckenlenker

  • "TJ 126" started this thread

Posts: 1,341

Location: Kesseling

Diesen Fiat habe ich: Fiat 126p

A W
-
T J 1 2 6
  • Send private message

108

Tuesday, December 31st 2013, 7:00pm

es sind 14,6....kann da was schief gehen? :whistling:
Signature from »TJ 126« BLAU,ist mehr als nur ne Farbe ;)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers TJ 126, verfasst am Tuesday, December 31st 2013, 7:00pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


rentnerwagen

Fiat 500 Überholer

Posts: 5,243

Location: büren

Diesen Fiat habe ich: Fiat 126 A

- P B
-
D * * *
- P B
-
F 1 2 6
  • Send private message

107

Tuesday, December 31st 2013, 6:57pm

Mess noch mal, 15v ist schon arg viel.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers rentnerwagen, verfasst am Tuesday, December 31st 2013, 6:57pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


TJ 126

Schneckenlenker

  • "TJ 126" started this thread

Posts: 1,341

Location: Kesseling

Diesen Fiat habe ich: Fiat 126p

A W
-
T J 1 2 6
  • Send private message

106

Tuesday, December 31st 2013, 2:14pm

50 Kilometer gefahren,Spannung konstant :thumbsup:
Signature from »TJ 126« BLAU,ist mehr als nur ne Farbe ;)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers TJ 126, verfasst am Tuesday, December 31st 2013, 2:14pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Counter:

Hits today: 1,122 | Hits yesterday: 8,271 | Hits total: 11,709,216 | Hits record: 177,220 |

Counter age (days): 5,117.11 | Counts since: Nov 15th 2005, 1:01am